Kia Optima PHEV | Página 4 | Club Foro KIA

Kia Optima PHEV

Tema en 'Kia Optima' iniciado por Jevo, 19 May 2018.

  1. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    He pasado un invierno y verano, siempre en verano hacia menos autonomia. Yo lo tengo en mi garaje de mi casa que esta a 20 grados y con la carga completa sin salir ya marca 2 km menos que antes y solo mover el coche baja otros 2.....
     
  2. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    Lo de pasar con 4km a híbrido y que luego no te deje pasar a EV creo que es normal, al menos a mi me pasa lo mismo y pienso que pese a tener 4km el porcentaje está al límite y por eso no da el salto a EV. Luego al arrancar se pone en EV al estar en modo ECO y tratar de buscar el modo más económico con 5 o 6 km. Lo otro es más raro. Es cierto que con el frío yo he notado que la batería baja que da gusto (hablo siempre de recorridos similares sin A/A y sin calefacción) y este año está haciendo más frío que el año pasado.
     
  3. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    Si la cuestion es que si te queda 4 KM en EV y pones que salte el Hibrido de repente se pone el contador a 0 y ya no te deja poner el EV, Lo raro es que ponga 0 y cuando vuelves arrancar el coche aparece esos 4 Km en modo EV hasta que se gastan.
     
  4. cms

    cms Forero Activo

    Vehículo/s:
    Óptima PHEV
    Que temperatura hay durante el recorrido? Otros coches modifican la autonomía prevista en función de las circunstancias del último recorrido, si que es cierto que el óptima phev recién desenchufado parece que da 54 km con clima apagado y 50 si está encendido en cualquier circunstancia y sin tener en cuenta ningún otro parámetro, pero quizá no sea así, o quizá entre el año pasado y éste una actualización durante una revisión haya cambiado ese comportamiento; has cambiado tu algo en la configuración de restablecimiento de parciales automático al repostar o encender o algo así?

    En todo caso en un servicio oficial te miran el estado de la batería en un momento.

    Por otro lado comentar que a mi no sale ningún chivato de fallo por haber programado la carga.

    Un saludo.
     
  5. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    La temperatura del garaje son 22 grados hoy y marca 2 km menos al 100% y al momento se pone al 99% sin mover el coche. Cuando hago 10 metros de recorrido baja al 97% y vuelve bajar otros 2 Km. He mirado el mismo recorrido, con el mismo tráfico he perdido 14 km de autonomia.... Nada no he tocado el coche, llevo ya 15 meses con el coche y me ha pasado en esta semanas, conozco bien el coche ya llevo unos 42.000 Km.
    Creo que es un problema de batería, porque ademas en modo Hibrido antes podría mantener mas o menos la autonomia del EV y en un recorrido 100% Hibrido me baja hasta la mitad la batería, cuando antes eso no pasaba con el mismo recorrido y conducción.
     
  6. cms

    cms Forero Activo

    Vehículo/s:
    Óptima PHEV
    Mantennos informados de lo que te digan en el taller. Eso y el testigo de fallo motor al desenchufar que comentabas puede estar relacionado.

    Yo no tengo tanta experiencia con el coche, solo unos 5000km, en modo HEV la batería la he visto bajar aproximadamente un 10% en autovía subiendo cuestas más o menos prolongadas, supongo que ese porcentaje puede variar un poco en función de las exigencias al acelerador y orografía. Lo que he visto hasta ahora y a poco que las circunstancias se vuelvan favorables y le des tiempo suficiebte el coche tiende a recargar la batería hasta dejarla al menos como estaba cuando cambias de EV a HEV, yo suleo hacer ese cambio alrededor del 60% de batería.

    Suerte con la avería.

    Un saludo.
     
  7. cms

    cms Forero Activo

    Vehículo/s:
    Óptima PHEV
    Hola, a los que os sale el error después de cargar quizá os interese este hilo del subforo del Niro en el que se describe un problema similar causado por un wallbox, a la forera llegaron a cambiarle el coche por ese problema, y después de que al segundo coche le pasara lo mismo llegó a la conclusión que la causa era el cargador.

    Wallbox para Niro PHEV

    Un saludo.
     
  8. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    Ayer por primera vez conseguí cargar con un cargador de la zona de Tesla. No con el que cargo siempre para vehículos eléctricos (el de la manguera larga) si no con los específicos de Tesla con los que nunca antes había podido. Al llegar estaba ocupado el de la manguera larga y se me ocurrió probar "por si acaso" y para mi sorpresa se conectó a la primera... no sé si en alguna revisión actualizarían algo pero jamas había podido cargar en ellos.
     
  9. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    Hola, en el taller no vieron nada, aunque tampoco podian ver mucho ya segun ellos estuvieron haciendo pruebas pero la bateria estaba a 0% como la deje yo y en una mañana me da a mi que no le dieron tiempo.
    Hoy ha vuelto a cambiar la automia, con la bateria al 100% me indica que tengo 50 Km de autonomía y sin poner el aire acondicionado. Hago el mismo recorrido de siempre de unos 40 Km y no llego en modo PHEV con el aire puesto.
    Sabeis algun taller que sean especialista en KIA electricos?
     
  10. cms

    cms Forero Activo

    Vehículo/s:
    Óptima PHEV
    Si te gusta cacharrear tienes la posibilidad de comprar un adaptador obd2 y una app para hacer un diagnóstico del estado de la batería, hay algunos hilos en este y otros foros sobre el tema, uno de los adaptadores (el mejor) podria ser Obdlink lx en cuanto a la app creo hybrid assistant ya tiene soporte para kia. En cuanto a concesionarios simplemente prueba otro, todos debieran ser igual de especialistas. En San Sebastian de los Reyes creo que está la central de kia España, si eres de la zona prueba allí.

    Suerte, slds.

    Slds.
     
    A Gustavoamr le gusta esto.
  11. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    Gracias

     
  12. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    Hoy el mini compresor me ha sacado de un apuro. Se me ha encendido el testigo de rueda baja estando "perdido" y se me ha ocurrido probar el aparato y ha funcionado de maravilla El día que pinche y tenga que meter el producto será otro cantar pero para meter aire en la rueda en un momento puntual me ha parecido una solución perfecta.
     
    A Gustavoamr le gusta esto.
  13. Antoñin

    Antoñin Nuevo Forero

    Vehículo/s:
    kia optima phev business
    Buenas a todos
    Hay alguna manera de al arrancar el auto, que no este el aire acondicionado puesto???? siempre arranco con el modo ECON, despues le doy a OFF y lo apago.
     
  14. Dgg

    Dgg Nuevo Forero

    Ubicación:
    Sabadell
    Vehículo/s:
    Kia Óptima PHEV
    El mío si no lo pongo el aire arranca sin el
     
  15. Antoñin

    Antoñin Nuevo Forero

    Vehículo/s:
    kia optima phev business
    Pues entonces no se que le pasara, lo dije mal, arranca con el ECON, pero para quitarlo no le doy a OFF, si no que le vuelvo a dar a ECON y entonces se desactiva, hoy lo he probado, no me acordaba, tanto tiempo sin usarlo, pues lo pille pocos dias antes del confinamiento y lo he conducido tres veces solamente y trayectos cortos
     
  16. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    La información del consumo en modo EV (pésima) o del estado de la batería (nulo) es lo peor del coche sin lugar a dudas. Sería muy útil saber el gasto de electricidad al conducir y ver como aumenta o disminuye según sea el trayecto o la velocidad a la que vayamos. Lo único que sabemos es que si pisas gastas y si reduces carga.. pero cuanto???????????
     
    A termin le gusta esto.
  17. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    El otro día, probando a abrir el coche con la llave, para mi sorpresa, manteniendo los botones pulsados ahora si que abre las 4 ventanillas al abrir el coche a distancia y las cierra al cerrarlo manteniendo el botón pulsado. Antes no lo hacia ya que lo había probado alguna de las veces que se había comentado por el foro. Supongo que en alguna actualización del coche habrán habilitado la opción.
     
  18. termin

    termin Nuevo Forero

    Vehículo/s:
    Kia optima prev,,,,,ds4 ,,,y smart
    Buenas.
    A mí, eso de las ventanillas me lo hace desde que lo tengo, hace más de año y meses, lo que no abre es el techo, pero si lo cierra...... slds
     
  19. termin

    termin Nuevo Forero

    Vehículo/s:
    Kia optima prev,,,,,ds4 ,,,y smart
    buenos días,,,,,
    Os comento lo que me ocurrió hace unos días viniendo de las vacaciones:
    llevaba el coche en modo de mantenimiento de batería, con unos 44 km autonomía eléctrica, cuando llevaba una hora de viaje, me salto un fallo de motor (se quedo el indicador fallo motor), y con una advertencia de FALLO EN EL SISTEMA HÍBRIDO, perdida de potencia, al no arrancar el motor de combustión, se puso como en modo protección. Pare al momento, y volví a arrancar, al momento otra vez y así dos veces mas, después ya siguió funcionando bien, y me dejo continuar viaje perfectamente, aunque con el chivato de fallo motor encendido,,,,he llamado a concesionario, y me han dicho que pase por allí cuando quiera o pueda para meterle el ordenador,,,,,,en fin espero no sea batería....slds.
     
  20. JordiRey

    JordiRey Nuevo Forero

    Vehículo/s:
    kia optima PHEV
    Hola puedes contar lo que te dijeron? a mi me paso lo mismo con el fallo en el sistema híbrido y ahora al llevarlo al SO se apago la luz del fallo de motor y no saben que fue lo que paso, saludos
     
    Última edición: 26 Oct 2020
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso