Kia Optima PHEV | Página 3 | Club Foro KIA

Kia Optima PHEV

Tema en 'Kia Optima' iniciado por Jevo, 19 May 2018.

  1. astrami1972

    astrami1972 Forero Activo

    Vehículo/s:
    kia optima
    El modelo gt line o gt viene sin antinieblas con paragolpes deportivos
    La toma usb está situada junto al cargador o antiguo mechero
    Dentro del reposabrazos no hay nada
    Una toma usb y toma mechero plazas traseras
     
    A Joulupukki y CoVe les gusta esto.
  2. cocofrito

    cocofrito Nuevo Forero

    Vehículo/s:
    c5 peugeot 308
    Bueno, por fin me han entregado el vehículo. Me parece que ha merecido la pena la larga espera
    Con respecto a lo que trae el vehículo, trae todos los extras se pueda imaginar uno. Lllevo 100 kilometros, todos en modo electrico
    Lo he llevado al trabajo dos días y el consumo creo que ha sido excelente. Tiene homologados 62 km en modo electrico e ir al trabajo y volver son unos 50. Cuando llego a casa me marca 33 % de bateria restante. Una pasada
     
  3. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    Hola a todos, tengo una duda a ver si podeis resolvermela. En la carcasa que esta debajo de la zona de la maza de volante, donde estan los intermintentes, etc..... en la parte de abajo mas o menos en el centro podeis tocar un agujero con un tornillo?
     
  4. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    Si. Yo tengo el agujero y el tornillo.
     
    A Gustavoamr le gusta esto.
  5. Dgg

    Dgg Nuevo Forero

    Ubicación:
    Sabadell
    Vehículo/s:
    Kia Óptima PHEV
    Hola alguien puede explicarme como funcionan las luces direccionales? El anterior coche al salir del parkin ya veías en la pared como giraban los focos al girar el volante.
    Saludos
     
  6. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    Lo notas cuando circulas por ejemplo en una rotonda bastante bien.

    Habeis notado si vuestro coche el nivel de refrigerante HEV esta bajo? Es que llevo varios dias cuando vengo de trabajar y meto el coche en el garaje que tiene pendiente entra un olor a alcohol, entonces mire a ver si era refrigerante y me encontre que estaba bajo. La segunda revision la pase hace 20 dias y me parece raro. Por cierto he olido el liquido refrigerante y huele a pescado que entonces supongo que el olor del alcohol proviene de los limpias.
     
    Última edición por un moderador: 26 Jul 2019
  7. Dgg

    Dgg Nuevo Forero

    Ubicación:
    Sabadell
    Vehículo/s:
    Kia Óptima PHEV
    No se si os pasa pero cada vez que cargó la batería me sale el aviso que tiene forma de motor y tengo que poner en marcha varias veces el coche en marcha y parar para que desaparezca
    Saludos
     
  8. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    En 30’000 km me ha pasado 2 veces y también tras carga de batería. Yo lo relaciono a que el motor gasolina está haciendo algún tipo de “limpieza” o chequeo. Al terminar el trayecto y volver a poner el coche en marcha desaparece el aviso. En el taller pregunté y al no ser algo seguido no me supieron dar respuesta.
    Lo que me pasó el otro día fue que tras cargar la batería mientras circulaba se me encendió La Luz de carga en rojo intermitente. Llame al taller y me dijeron que sería por alguna subida de tensión. Al apagar el coche y volverlo a encender desapareció. No me ha vuelto a pasar.
     
  9. termin

    termin Nuevo Forero

    Vehículo/s:
    Kia optima prev,,,,,ds4 ,,,y smart
    buenas, hoy me ha saltado el chivto del LKAS en naranja, indicando que hay error, por el momento no se corrige, no se si a pasado a alguien, o habra que ir al conce,,
     
  10. cms

    cms Forero Activo

    Vehículo/s:
    Óptima PHEV
    Hola. Mira su hay suciedad sobre la cámara del parabrisas o sobre el radar .

    Suerte. Un saludo.
     
    A termin le gusta esto.
  11. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    Puede ser que el radar de debajo de la matrícula esté sucio, como te ha dicho el compañero. Yo no he tenido ese problema y el coche está últimamente bastante guarro.
     
    A termin le gusta esto.
  12. termin

    termin Nuevo Forero

    Vehículo/s:
    Kia optima prev,,,,,ds4 ,,,y smart
    Buenas, perdón por tardar en responder, pero hasta hace 4 días no me han dado el vehículo,,,
    al final era la cámara, que es la que lee señales, carriles y distancias,,,
    un saludo
     
  13. Dgg

    Dgg Nuevo Forero

    Ubicación:
    Sabadell
    Vehículo/s:
    Kia Óptima PHEV
    Hola alguien utiliza UVO. Alguien ha conseguido el arranque a distancia con el mando? En mi anterior Mondeo lo conseguí.
    Saludos
     
  14. Scorpio

    Scorpio Nuevo Forero

    Ubicación:
    Madrid
    Vehículo/s:
    KIA Optima PHEV
    UVO, ¿Que es eso?
     
  15. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
  16. Carlos Silva

    Carlos Silva Forero Activo

    Vehículo/s:
    Optima PHEV
    Parece interesante. Lo probaré y comentaré.
    Por otro lado vuelve el frío y la conducción en modo EV se esfuma volando. Menuda diferencia entre el verano y el invierno. En el mismo recorrido de sobrarme entre 5 y 8 km a llegar con la batería a 0 con gasolina.
     
  17. Palpatine

    Palpatine Forero Activo

    Vehículo/s:
    Niro Drive Phev
    yo noto más el calor.....por el aire acondicionado...lo que chupa en eléctrico mi Niro

    La temperatura ideal es los 20 grados.
     
  18. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    A mi me pasa lo mismo y he localizado el problema. A mi me sucede si dejo programada la hora de carga en el cargador. Si lo pongo directamente a cargar no pasa.
     
  19. Gustavoamr

    Gustavoamr Nuevo Forero

    Vehículo/s:
    ÓPTIMA PHEV
    He notado una cosa rara, creo que la bateria esta mal. Antes cuando cargaba 100% la bateria me ponia que tenia 54 km de autonomia. Llevo una semana que me dice estar al 100% 52Km y es mover un poco el coche 100 metros y se baja a 50Km y se pone en 99%, y asi va bajando una media de 6 Km solo recorriendo 2 Km. En el mismo trayecto que hacia entre 54 a 58 Km en solo electrico no le paso de 42 Km. No llevo ni calefación, ni los asientos calefactables ni el volante.
    Otra cosa que he visto que si lo paso de podo electrico a hibrido con 4 Km de automomia, se baja solo a 0 Km y no te deja volver a poner el nodo EV. SI paras el coche y lo vuelves arrancar vueve aparecer los 4KM, que opinais?
    El coche tiene un año y 3 meses y 42.000 Km.
     
  20. Palpatine

    Palpatine Forero Activo

    Vehículo/s:
    Niro Drive Phev
    Invierno y frió. La autonomía baja bastante de la marcada.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso