Fallo eléctrico Kia Rio

Tema en 'Kia Rio MK4 (2017 - 2023)' iniciado por DaGaRo, 21 Ene 2023.

  1. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    Os actualizo
    El coche sigue estando ahí…no sale
    He pasado unos meses muy complicados, ya que como os comenté, lo pude llevar con el fallo, le metieron la máquina y sacaron los fallos.

    pasaban los meses y la semana pasada me animé a llamar a kia y al concesionario y para mi sorpresa me dicen esto “tenemos que volver a reproducir el fallo” imaginaos mi cara….

    a todo esto por vía paralela, consumo, ocu, omic y abogados para darme una solución al coche….

    pues acaban de llamarme del taller y me explican que es un caso muy raro y que los ingenieros de kia han dicho que es muy probable que sea problema del módulo del freno, en cierta medida me lo creo… tengo q pulsar el freno al arrancar y últimamente el coche me frenaba automáticamente Porq detectaba una colisión frontal (no había vehículo delante)

    Así q intuyen que puede ser eso y que van a pedir las piezas y q kia de el visto bueno.

    Dice que es un caso raro y que no tienen constancia de esta avería… y q ni ellos ni kia saben por donde tirar…

    perdonad la chapa… espero que todo esto quizás le sirva a alguien si pasa por lo mismos
    Buen verano
     
    A DG83 le gusta esto.
  2. DarkAngel

    DarkAngel Forero Habitual

    Vehículo/s:
    Kia Sportage MK5 HEV 230cv Drive PentaMetal
    Santa paciencia. Me hace mucha gracia cuando dicen que no saben por donde tirar. El que no lo sabe ni tienes porqué saberlo eres tú. Mucha suerte..
     
    A DaGaRo le gusta esto.
  3. alv097

    alv097 Forero Activo

    Vehículo/s:
    Ceed 1.0 MEV tech
    lo mismo le paso a un conocido con otro problema con un niro mk1 nuevo(le saltaba la protección de la batería y el coche no abría), después de 1 año y más de 6 meses en el taller le dieron un coche nuevo, no sin antes pasar por ocu abogados etc. al final llegaron a un acuerdo cuando vieron que no eran capaces de arreglarlo, también hablaban de los ingenieros de kia que no tenían ni idea del problema, por lo que veo te han tocado los mismos ingenieros por llamarlos de alguna manera.
     
  4. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    No se si has leído todo el post que he hecho
    Es la primera vez que empiezan a cambiarme algo de forma seria.

    de todas formas seguiré con ocu, abogados, ya que son tantos meses tantas veces en el taller, que ya no me fío.

    ójala, OJALÁ sea el freno…

    si que tuvo que luchar tu conocido para que le cambiasen el coche…. Es un auténtico calvario como te toque “la china” como me
    Dicen en el taller

    ya os iré actualizando
     
    A alv097 le gusta esto.
  5. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    Hola gente!

    acaban de llamarme del concesionario!!
    YA TIENEN LA PIEZA DEL MÓDULO y van a comenzar a montarla!!! Mañana supuestamente ya tendré el coche!!
    Después de más de, no sé? 8 meses!!!

    Prefiero no gafarlo… y ojalá sea eso y no tenga que volver a escribir en este post! Jaja

    Un saludo
     
    A DG83 y alv097 les gusta esto.
  6. JC65

    JC65
    Moderador
    Miembro del equipo

    Ubicación:
    Sabadell
    Vehículo/s:
    Sportage 1.6 Crdi MHEV Business. Rio 1.0 TGDI 100cv MHEV Drive
    Ya les vale!! A ver qué respuestas (disculpas) te dan después del periplo que has pasado.
     
    A DaGaRo le gusta esto.
  7. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    Ya te lo digo yo. NINGUNA
    Bastante que después de luchar y luchar me dejaron un coche de sustitución…
     
  8. alv097

    alv097 Forero Activo

    Vehículo/s:
    Ceed 1.0 MEV tech
    Ojalá tengas suerte y se acabe el calvario
     
    A DaGaRo le gusta esto.
  9. DG83

    DG83 Forero Activo

    Vehículo/s:
    Sportage 1.6 TGDI MHEV Tech
    Cruzo los dedos para que se resuelva definitivamente
     
    A DaGaRo le gusta esto.
  10. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    :roflmao::roflmao:;) Dios te oiga! Jajaj
     
  11. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    Hola!!! Ya recogí ayer el coche !!
    De momento todo bien!!

    lo único que veo raro y decirme si es normal o quizás es que han tocado algo en la configuración es:

    Al apagar el coche, la pantalla central también se apaga, cuando antes se quedaba encendida y se apaga al rato o al abrir la puerta.

    un saludo
     
    A JC65 le gusta esto.
  12. JC65

    JC65
    Moderador
    Miembro del equipo

    Ubicación:
    Sabadell
    Vehículo/s:
    Sportage 1.6 Crdi MHEV Business. Rio 1.0 TGDI 100cv MHEV Drive
    Bueno, ya lo tienes, a ver qué sensaciones encuentras mientras lo usas, supongo que irás un poco de acongoje después del trauma vivido. Ánimos :thumbsup:
     
    A DaGaRo le gusta esto.
  13. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    Si!!! El miedo no me quita nadie de momento

    Iré el lunes al taller, ya que es lo que he comentado antes (lo de la pantalla) a ver qué me dicen

    Ya me da miedo todo… jajaja
     
    A JC65 le gusta esto.
  14. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Sportage 1.6 GDI MY17 - Ceed 1.0 MY23 - Stonic 1.0 MHEV MY22
    Lo de la pantalla se configura para que se apague al momento o al abrir la puerta
     
    A DaGaRo le gusta esto.
  15. DaGaRo

    DaGaRo Forero Activo

    Vehículo/s:
    Kia Rio
    Si? Jo!! Q alivio!!!!! Mil gracias