A veces le cuesta arrancar | Página 2 | Club Foro KIA

A veces le cuesta arrancar

Tema en 'Mecánica Rio MK4' iniciado por Meres, 9 May 2018.

  1. Meres

    Meres Forero Activo

    Vehículo/s:
    Kia Rio 1.0 T-GDi Drive
    A @Mikelinn tampoco se lo hace. Seremos unos cuantos “afortunados”, pero no creo que les pase a todos. O cabe la posibilidad de que cuando te pegaste la piña te cambiaran la pieza que hace que fallen los nuestros...:confused:
     
  2. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Pero a mí no llega tanto como tener que intentar arrancarlo dos veces, simplemente le cuesta un pelín más que de costumbre. Igual es algún tipo de suciedad o agua que se quede acumulada por la condensación, no sé, hablo por hablar.
     
  3. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Os he seguido un poco el hilo y me resulta raro ese comportamiento, las bujías cuando están mal hacen que cueste arrancar en caliente, pero no en frío, por lo que descartaría bujías, me suena más a que alguna válvula deja sin presión a los inyectores y hasta que no pasan unos segundos con la bomba funcionando no pilla la presión correcta, habría que probar, pasados esos dos días que comentas sin coger el coche, a poner contacto, esperar a que acabe el test, esperar unos 10-15 segundos más y darle a la llave a ver si arranca correctamente.
     
    A Manudegalicia, Meres y Naiki les gusta esto.
  4. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Me lo apunto.
     
  5. Meres

    Meres Forero Activo

    Vehículo/s:
    Kia Rio 1.0 T-GDi Drive
    Yo probaré mañana. Aunque al hacerlo cuando le da la gana, no siempre, no se si servirá de algo... pero aún así Gracias!


    Mi padre dice que podría ser el ¿starter?, que dice que es automático ya en los coches modernos pero que por el fallo a ėl le sugiere eso. ¿Que opináis? A mi es que lo del starter me pilla joven, nunca he conducido un coche que aún llevara ese sistema, por lo cual no tengo ni idea de lo que hacía...

    A mi me lo habrá hecho ya unas 4 o 5 veces. De esas un par de veces he tenido que intentarlo 2 veces porque me daba cosa estar tanto tiempo tirando. Las demás si que arrancó de una vez, pero estando tirando bastante tiempo, no solo un pelín más. Puede ser que a todos no nos esté afectando igual, o que sea algo que empeore con los kilómetros (tu eres el que menos lleva de los tres por ahora) :thumbsdown:
     
    Última edición por un moderador: 6 Abr 2019
  6. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    El starter era una mariposa que iba colocada antes de la mariposa del acelerador que cerraba parcialmente el paso del aire y abría un surtidor de gasolina adicional para enriquecer la mezcla aire/gasolina (*), en los coches modernos, la centralita recogiendo los datos de temperatura exterior, caudalímetro, temperatura del agua, etc. manda inyectar mayor cantidad de gasolina, no es un elemento móvil como antiguamente.

    (*) El starter manual iba con un cable y al lado del volante llevaba un tirador para que antes de arrancar se tirase de él, y conforme se notaba el ralentí más estable lo ibas metiendo poco a poco hasta el fondo, y los de starter automático llevaban un mecanismo con una tira bimetálica enrollada en espiral que con el frío cerraba la mariposa y con el calor del motor la abría sin necesidad de intervención por el conductor.
     
    A Meres le gusta esto.
  7. Meres

    Meres Forero Activo

    Vehículo/s:
    Kia Rio 1.0 T-GDi Drive
    Ostia que cosa más compleja ¿no? Ahora que me lo explicas si que me acuerdo de ver a mi padre tirando de una palanca mientras arrancaba nuestro 127 cuando era yo una cría. Muchas gracias por la explicación @Fatiguitas me ha quedado súper claro! :):)
     
  8. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Qué viejo soy ... heredé el 127 de mi padre al volver de la mili con mi carnet recién sacado, fué al que le pegué la L
     
    A Meres le gusta esto.
  9. Meres

    Meres Forero Activo

    Vehículo/s:
    Kia Rio 1.0 T-GDi Drive
    ¡A mi me habría encantado conducirlo! Y nos duró un montón de años, 25 creo... Mi padre lo jubiló poco antes de sacarme yo el carnet :(:(
     
  10. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    De momento no me preocupa, tengo cerca la revisión, si sigue a más lo comento.

    PD: A mí me encanta el Seat Fura, que no deja de ser el hermano gemelo del 127 :)

    Tenía el coche parado desde el domingo, así que hoy lo que he hecho, es la de girar la llave para que hiciese el test y en vez de arrancar, he girado la llave para apagar todo y volver a girar para que hiciese el test, y la verdad, ha arrancado mejor de que otras veces cuando está un par de días parado, probad eso a ver si os sirve.
     
    Última edición: 6 Abr 2019
    A Meres le gusta esto.
  11. Krilin

    Krilin Nuevo Forero

    Vehículo/s:
    Kia rio 1.0 tgdi concept
    Hola compañeros a mí también me pasa cuando lo tengo más de un día parado le cuesta arrancar, a veces parece que no lo vaya a hacer y de repente cojepero no sube de vueltas con brío y también otra curiosidad una vez lo tuve parado 3 días y al cojerlo durante unos kilómetros daba muchos tirones en primera, lo lleve al taller y le metieron la máquina y lo de siempre no daba ningún error , a ver si alguien le ha pasado también, por cierto en un 1.0 T-GDI saludos a todos y perdón por el tocho.
     
  12. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Eso de los tirones nunca me ha pasado de momento.
     
  13. Meres

    Meres Forero Activo

    Vehículo/s:
    Kia Rio 1.0 T-GDi Drive
    A mi tampoco. ¡Cruzaré los dedos! :confused:
     
  14. Meres

    Meres Forero Activo

    Vehículo/s:
    Kia Rio 1.0 T-GDi Drive
    Compañeros, ¿como lleváis el tema este de que le cueste arrancar? El mío ahora lo hace prácticamente todos los días, a veces más leve y otras hay que darle 2 veces. Llevé el coche al taller oficial, se lo comenté y me dijeron que lo mirarían bien, le hizo el fallo al asesor de servicio delante de mis narices y él mismo me reconoció que no era normal, pues bien, después de 3 días sin coche se han limitado a decirme que no han podido reproducir el fallo y que lo siga probando yo... Que quieren hacerle otra prueba... y así me he quedado :confused:

    ¿Alguien ha dado con un taller más avispado y se lo han arreglado? Si es así y sabéis lo que fallaba, por favor decídmelo :(
     
  15. Ces88

    Ces88 Forero Activo

    Vehículo/s:
    Stónic
    ¿Como vais con el fallo del arranque?
    A mi me lo está haciendo un stonic 1.0 tgdi de 120cv.
     
  16. danbor

    danbor Forero Activo

    Vehículo/s:
    kia rio
    Lo mas seguro es que no tiene nada que ver pero prueba a desconectar el star and stop por costumbre y mira haber si arranca a la primera
     
  17. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    mismo problema en un rio 1.2

    veo que le pasa a mas gente de modo que me preocuparé un poco menos. digamos que cuando el motor lleva varias horas parado a veces le cuesta más arrancar, si antes a 1/4 de llave arrancaba, ahora tarda 2 incluso 3 segundos.
     
  18. Ces88

    Ces88 Forero Activo

    Vehículo/s:
    Stónic
    Pues yo sí empiezo a preocuparse.
    Con 5.000 km me tuvieron que cambiar la cadena de distribución y ahora con 10.000 arranca mal.
    Como siga así con 100.000 km ni me planteo como estará.
     
  19. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    por que te cambiaron la cadena?
     
  20. Ces88

    Ces88 Forero Activo

    Vehículo/s:
    Stónic
    Empezó a hacer un ruido de rozamiento a ralenti.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso