A alguien le da tirones? | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

A alguien le da tirones?

Tema en 'Mecánica Sportage MK4' iniciado por Rovira100917, 24 Ene 2018.

  1. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016
    Buenas a todos,

    Tengo un kia sportage del 2016 y desde los 15.000km que en frio me da tirones al arrancar. Y cuando voy acelerando a 1.500 revoluciones tambien da un tiron. A alguien mas le pasa? En el taller no encuentran nada.
     
    A Alestis y Alemopa les gusta esto.
  2. alberto1

    alberto1 Forero Activo

    Ubicación:
    ALICANTE
    Vehículo/s:
    KIA SPORTAGE 1,7CRDI DRIVE
    Los tirones te los da a punta de gas.?
     
  3. Quake

    Quake Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    Rio T-GDi Tech
    ¿Que combustible utilizas? ¿donde sueles repostar?¿que kilometros llevas ahora? ¿Haces mucha ciudad?
     
  4. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016

    Gracias por contestar, los tirones me los da por la mañana al levantar el pie del embrague y dar gas poco a poco para arrancar. Siempre en frio. A los 10 minutos ya no lo hace.
     
  5. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016
    El combustible de las gasolineras repsol. 50.000km. Voy mas por fuera de ciudad que por la ciudad. Gracias por preguntar.
     
  6. Quake

    Quake Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    Rio T-GDi Tech
    Gasolina o diesel?
     
  7. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016

    Diesel
     
  8. Quake

    Quake Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    Rio T-GDi Tech
    Bueno, pues por lo que comentas me atrevo a decir que puede ser normal, esos tirones pueden proevenir de la EGR, cuando la EGR Esta actuando y le solicitamos aceleracion esta debe cerrarse y en ocasiones no es lo suficientemente rapida y genera ese tiron en el rango de las 1500/2000rpm, no quiero decir que este mal la EGR, si no que simplemente funciona asi.

    La EGR es un sistema anticontaminacion que equipan practicamente todos los vehiculos diesel actuales y algunos gasolina, la funcion es mandar los gases de escape de nuevo a la admision para que se vuelvan a quemar. La EGR esta abierta en momentos de baja carga y bajas rpm, de ahi que puedan producirse esos tirones, ya que en el momento esta abierta se estan metiendo gases de escape a la mezcla de aire y gasoil.
     
  9. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016

    Muchas gracias, y los tirones que da en frio al arrancar? Al soltar el embrague y dar gas?
     
  10. Quake

    Quake Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    Rio T-GDi Tech
    Puede provenir todo de lo mismo, estando el coche frio la EGR permanece mas tiempo abierta para que el motor caliente mas rapido, si le aceleras en vacio es normal que de algun tiron. Tambien te digo que hablo desde mi punto de vista profesional, sin ver el vehiculo in situ y hacer algunas pruebas no puedo decir al 100% que sea de ahi, pero por lo que manifiestas son los sintomas de la EGR funcionando, hay en coches que se nota mas y en otros menos.
     
  11. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016
    Muchas gracias,
    Pero no es muy raro que nadie mas se queje de esto? Es muy molesto.
     
    A alberto1 le gusta esto.
  12. alberto1

    alberto1 Forero Activo

    Ubicación:
    ALICANTE
    Vehículo/s:
    KIA SPORTAGE 1,7CRDI DRIVE
    El mío lo hace. Cuando cuando voy en quinta a punta de gas y creo que duda entre meter más gasoil y el aire. Me hicieron una actualización . Mejoro pero bueno le piso más al acelerador y solucionado.

    Por el tema del combustible no haría eso .
     
  13. alberto1

    alberto1 Forero Activo

    Ubicación:
    ALICANTE
    Vehículo/s:
    KIA SPORTAGE 1,7CRDI DRIVE
    Yo abrí un tema. Pero en el foro hermano de Tucson ya salió este tema
     
  14. diegofc09

    diegofc09 Forero Activo

    Vehículo/s:
    Kia ceed 1.6 crdi 136 cv euro2016
    Yo tuve ese mismo problema y lo tengo ahora pero con menos frecuencia. El mio es el ceed y es lo mismo lo que te sucede a ti. A mi me hicieron una actualización de la unidad del motor y me lo hace con bastante menos frecuencia.
    Añado el tema si quieres echarle un ojo.
    Pequeños tirones 1.6 crdi 136 cv
     
  15. Quake

    Quake Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    Rio T-GDi Tech
    Como te digo hay en coches que se nota mas que otros incluso siendo la misma marca, modelo y motor, el tipo de conduccion de cada persona... al final todo influye un poco.
     
  16. Mikel Aingeru

    Mikel Aingeru Nuevo Forero

    Vehículo/s:
    Kia Optima Gt line
    Buenos dias,

    A mi el optima me lo hizo algunos dias durante el primer mes, cambiar la sonda lambda en garantia y no se ha vuelto a reproducir. Lo mismo te pasa algo parecido.

    Un saludo.
     
  17. Rovira100917

    Rovira100917 Nuevo Forero

    Vehículo/s:
    Kia Sportage 2016

    Buenas, tambien me limpiron la sonda y sogue igual con los tirones. Lo peor es que ahora me tiembla el pedal del gas por dentro...
     
  18. Iñaki

    Iñaki Nuevo Forero

    A mi me pasa, cuando lo dejo 2 o 3 días sin coger. Si lo cojo todos los días no me sucede. Tengo 6000 Km. Es de 2107.
    Saludos
     
  19. Josué

    Josué Forero Activo

    Ubicación:
    Guadalajara
    Vehículo/s:
    Kia Sportage 1.6 Drive 132 CV
    En estos días de mucho frío a mi también me ha dado tirones,en cuanto meto segunda ....fuera
     
  20. zappa

    zappa Forero Activo

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 2.0 d 136 cv gt line
    Hola,
    yo tengo un Sportage (el último modelo) del 2016 2.0 diesel y me lo ha empezado a dar tironcitos solo en frio en la primera arrancada en primera o marcha atras. El coche tiene 35.000 kms. Después de mosquearme, pararme y volver a arrancar ya no lo hace. Me huele a electrónica o a uno de los incontables sistemas y válvulas que llevan los coches en la actualidad. Tendré que preguntar en el concesionario.