una pequeña presentacion de mi RIO_TRIBAL | Página 2 | Club Foro KIA

una pequeña presentacion de mi RIO_TRIBAL

Tema en 'Kia Rio (2001 - 2017)' iniciado por ETRIBALEYE, 18 May 2012.

  1. Hectornillo

    Hectornillo Forero Activo

    Genial! Tomo nota de todo lo que comentas jejeje, el mío no llevará líneas, me gusta el rojo enterito jajajaja, así los diferenciaremos en las quedadas jajaja, ojalá qu etodo me salga me bien con la venta y la postventa. estoy qu eno duermo por el cochecito y me queda más d eun mes puffff
     
  2. ivan 27

    ivan 27 Nuevo Forero

    Ubicación:
    almeria
    Vehículo/s:
    hostelero
    perdonad una preguntilla eso de poner una etapa no implica la perdida de la garantia o algo asi,es que a mi me ocurre lo mismo con la musica la noto flojita
     
  3. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    te puedo responder por mi parte personal, a mi altea le puse una etapa y altavoces, y un dia me dejo de funcionar la radio, en realidad solo salto el fusible, pero no me lo pusieron en garantia , por estar "el audio " modificado, y durante el año que me quedaba de garantia, en ese tema no pude decir nada, en otras cosas, como fallo de luces no tuve problemas,

    Esta e smi experiencia no es muy favorecedora, pero antes de hacerle algo al rio, le preguntaria a la kia donde lo llevo, para asegurarme como hacer que me lo cubran, por si acaso, pero de momento me quedo con el de serie, por lo menos un añito...

    podriamos ensar que encuanto añades una luz de neon, en tu maletero, te dejan de cubrir la electronicaq, por ejemplo, es muy delicado y raro el tema del tuneo, mejor asegurar con kia oficial en este caso, yo lo hare...
     
  4. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    acabo de descrubir otra cosa qu eno me gusta, no es mortal pero en otros coches no me pasaba, y es:

    cuando se ha activado la reserva he puesto en el ordenador de abordo, los km que el quedan para que se agote, iva muy bien como lo que yo iba calculando, pero al llegar a la falta del 50km, justo al cambio a 49km, se ha "parado", es decir no marcaba nada, como si estubiese a cero, en otros coches como he dicho, no me ha pasado, y eso que solo he hecho lo de apurar la reserva un par de veces con cada uno, con el venga de mi mujer la verdad que no lo he provado, pero ya tengo curiosidad por saber si es algo estandar de KIA.

    Lo dicho, no soy de apurar, pero que no se ponga a cero no me a gustado, le he conseguido meter 3l de mas de lo que meto exactamente con la reserva recien saltada, asique le quedaban dentro otros 3L casi seguro. Lo provare otra vez, y si sigue siendo aasi, es un detallito que no me gusta, jejejejej.

    ¿alguien sabe algo exacto al respecto?
     
  5. pro_vic

    pro_vic Forero Experto

    Te salían tres rayitas? Así: - - - ? Si te salía eso, es normal yo creo, en los Cee'd y Pro también es así! Luego las rayas van desapareciendo misteriosamente una a una conforme se va vaciando la reserva!
     
  6. ivan 27

    ivan 27 Nuevo Forero

    Ubicación:
    almeria
    Vehículo/s:
    hostelero
    la verdad es que con echarle gasolina me ha pasado algo muy raro y es que con el indicador que ya no marca nada,con menos de 50kilometros para que se agote el tanque solo he conseguido echarle 31 ya se desbordaba la gasolina haber si me podeis ayudar
     
  7. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    las 3 rayitas era lo que me ha salido efectivamente, he hecho unos 5km mas y no e visto las llamadas desapariciones, si funciona asi, como he dicho lo provare la siguiente.

    a ivan27 le digo que en cuanto he hechado gasolina ha empezado a marcar los 820km ke dice que voy a hacer,

    has provado a darle al reset para ver si hace algo, es lo unico que se me ocurre
     
  8. fisalrm

    fisalrm Forero Activo

    Ubicación:
    murcia
    Vehículo/s:
    Rio 5p 1.2 CVVT Concept
    es normal funciona asi,segun el libro, es para que no te confies y vayas a echarle combustible
     
  9. fisalrm

    fisalrm Forero Activo

    Ubicación:
    murcia
    Vehículo/s:
    Rio 5p 1.2 CVVT Concept
    a mi me paso lo mismo,cuando pase por la kia para echarle un vistazo al coche, lo comente, y no supieron decirme el motivo ,solo que como el ordenador va calculando pueden haber pequeñas variaciones
     
  10. Hectornillo

    Hectornillo Forero Activo

    Hola! Oye Etribaleye una mera curiosidad, en las fotos que publicastes del ordenador de abordo ( lo del sensor trasero) se aprecia que el panel es de color rojizo, es igual todo? osea radio y clima? podrías hacerle una fotillo encendidos? Graciaaas!
     
  11. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    todo rojo, ya le hare una fotillo, si.

    ya he comprobado lo de las rallitas, y efectivamente funciona siempre asi, cuestion de acostumbrarse, por suerte soy de los que llena nada mas saltar la reserva,jejejejjeje
     
  12. Hectornillo

    Hectornillo Forero Activo

    como siempre, gracias.
    Como se mueve tu tribal que ya debes casi rozar los 1000km no? Si soy muy pesado puedes mandarme a la mierda con toda confianza XDD
     
  13. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    Jajajaja. Ningún problema.1000 no. Ya llevó 3500. Madre mía como anda y que poquito gasta. Siempre con energía y aún tratándose mal ronda el consumo de 5 L. In lechero muy potente.

    Eso sí to ha.comenzado a partir del 3 deposito. Antes estaba todavía amariconado de fábricA. Pero ahora increible. Que agarré, vivan las llantas khumo. que me pusieron. Mejor que las michelin.
     
  14. pro_vic

    pro_vic Forero Experto

    Joer macho parece que llevas un Ferrari!! xDD
    Yo creo que las líneas negras hacen que corra mássssss!! Jejejeje
     
  15. Hectornillo

    Hectornillo Forero Activo

    Seguramente si jajajaja
     
  16. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    asi me dices mis colegas, has venido en el ferrari, jajaajaja,
    los mas chungos, el ferrari rayado, jajajjajaja
     
  17. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    no he tenido ni que sacarla, en las mismas imagenes de google, la hay perfecta, aqui la tienes:

    en el centro del volante, el ordenador de abordo,
    a la derecha arriba, todo el tema multimedia
    y a la derecha abajo el climatizador

    todos se ven claramentete en esta foto

    [​IMG]

    indicarte que todos los demas detallles como elevalunas, etc se iluminan en blanco.
    solo hay una cosa mas en rojo, que mola y es que en cuanto das a abrir el coche en donde se introuce la llave, es un circulo led de color rojo, para atinar muy bien a oscuras sin dar ni una luz, jejejejejje

    de esa no he encontrado ninguna foto en internete, ya la hare, jejejejje
     
  18. pro_vic

    pro_vic Forero Experto

    Lo del contacto iluminado si es igual que en el Cee'd/Pro, será así!!

    [​IMG]
     
  19. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    exacto, en esa foto se ve perfecto... jejejejjeje

    buena documentacion, jejejejejje
     
  20. Hectornillo

    Hectornillo Forero Activo

    Muchas gracias!!! te dije lo de la foto por que había visto muchisimas variaciones del color 'rojo' del panel, es más, en muchas fotos parece naranja, pero Gracias!!
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso