Luces Plafon techo. Error raro | Club Foro KIA

Luces Plafon techo. Error raro

Tema en 'Kia Sportage (1998 - 2016)' iniciado por klestral, 2 Nov 2016.

  1. klestral

    klestral Forero Activo

    Ubicación:
    Mostoles
    Vehículo/s:
    Sportage drive 1.6 gdi
    Buenos días.

    Os explico mi caso.

    Se supone que al abrir cualquier puerta se encienden los plafones del techo. ok. pues desde ayer al abrir cualquier puerta, de las dos bombillas del plafón delantero solo se enciende la bombilla de la izquierda pero la de la derecha no.

    Lo curioso del caso que si a la de la derecha le doy a encender con su botón de manera manual si enciende, es decir, no esta fundida.

    es como si al abrir cualquier puerta no le llegara electricidad a la bombilla de la derecha en el modo automatico(apertura de puertas).

    A alguien le a ocurrido este error o alguien que me pueda ayudar??

    Gracias
     
  2. Ezequiel

    Ezequiel Nuevo Forero

    Vehículo/s:
    Kia Sportage 2.0 136cv 4x4 Emotion Aut.
    Nuevo Forero
    Hola Kestrall, a mí me ocurre exactamente lomismo. No se si tendrá que ver que he instalado unas tiras de led azul como luz de cortesía y las conexiones las hice directamente al plafón. A ver si alguien nos puede ayudar porque estoy pensando en cambiar definitivamente el plafón ya que hice todo tipo de pruebas y nada, sigue sin funcionar.
    Alguien sabría decirme la referencia para pedirla y dònde puedo pesirla?
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso