Fallo motor (aviso de luz) | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo motor (aviso de luz)

Tema en 'Mecánica Niro' iniciado por Chupameeunpiee, 16 Jul 2017.

  1. Chupameeunpiee

    Chupameeunpiee Nuevo Forero

    Ubicación:
    Santiago
    Vehículo/s:
    Kia Niro Drive
    Buenas tardes a todos!
    Ayer se me iluminó la luz de fallo de motor mientras rodaba por ciudad... llamé inmediatamente al servicio de asistencia de Kia y después de pasarme con un mecánico me dijo que no me preocupase, que el lunes llevase el coche al concesionario (lo saqué de allí este martes). Insistí en que iba a rodar con él y si tendría problemas y me dijeron que no...
    De madrugada me dejó tirado en la autopista... empezó a perder fuerza en modo automático y al pasar al sport, en el secuencial, la sexta temblaba muchísimo y el coche no tiraba e iba perdiendo fuerza hasta no pasar de 60km/h.
    ¿Os ha pasado alguna vez? ¿Tenéis idea de qué puede ser?
     
  2. Palleter

    Palleter Forero Activo

    Vehículo/s:
    Kia niro
    Pues no. Lo k no entiendo es k el mecanico te dijera k no pada nada y k siguieras. Ese tio no tiene ni idea.
     
    A Chupameeunpiee le gusta esto.
  3. MiguelG

    MiguelG Forero Habitual

    Vehículo/s:
    Kia Niro Drive Security Pack
    Un testigo encendido de fallo motor significa "Párate y llama a una grúa lo antes posible". Qué un mecánico te haya dicho que no pasa nada y que puedes seguir circulando alegremente me parece muy grave. Esos testigos están ahí para algo, no de lujo.
     
    A Chupameeunpiee le gusta esto.
  4. Chupameeunpiee

    Chupameeunpiee Nuevo Forero

    Ubicación:
    Santiago
    Vehículo/s:
    Kia Niro Drive
    Exacto!! Yo reconozco que ni idea de mecánica y que vengo de andar en un Seat de casi 20 años super básico, pero un aviso de esos lo reconozco y por algo llamé ya desde el coche... la cuestión es que se apagó después de unas horas con el coche apagado, se encendió y se volvió a apagar una vez más con el coche en marcha por autopista y ya cuando se encendió por última vez, fue cuando perdió toda fuerza... :(
    Ahora ando super preocupado... entiendo que entrará en garantía
     
  5. anmarva

    anmarva Forero Activo

    Vehículo/s:
    Kia Niro
    Bueno, lo de que pierda fuerza creo que es una acción que realiza el coche para evitar más desastres en el motor.

    Del coche del que vengo (Toyota Corolla Verso), cuando detectaba algo se encendía el testigo del motor y perdía toda la fuerza. Cuando lo paraba y estaba un rato sin arrancar, volvía todo a la normalidad aunque el testigo seguía endendido. En mi caso era un tema de suciedad en el motor que se solucionaba metiendo un limpiador.

    Espero que no sea nada y entiendo que sí que te debe entrar en la garantía. Lo que me preocuparía es que las piezas que necesiten para solucionarlo tarden en obtenerlas. Según comentan, esta marca no suele tener muchas en stock y tardan en llegar al taller.

    Ya nos cuentas.
     
    A Chupameeunpiee le gusta esto.
  6. MCANAS

    MCANAS Nuevo Forero

    Ubicación:
    Mollet
    Vehículo/s:
    Niro Drive
    A mi me pasó lo mismo en el Qashqai que tenía antes (a las 2 semanas de comprarlo). Has escuchado algún ruido sordo antes de que te pase? A mí lo que me pasó es que la manguera que llevaba el aire al motor se soltó por falta de apriete en las bridas (eso fue el ruido sordo) y esto hizo que el motor empezará a trabajar con apenas aire en la mezcla... El coche electrónicamente lo comenzó a compensar bajando también la cantidad de combustible... Así el coche dejo de ir a más de 120 durante unos metros, luego 100, luego 80... Hasta que paré y ya dijo que ahí se quedaba. Si es eso la reparación es una tontería.

    Un saludo.
     
  7. MiguelG

    MiguelG Forero Habitual

    Vehículo/s:
    Kia Niro Drive Security Pack
    Hola, ¿Al final qué ha sido?
     
  8. Carmen

    Carmen Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    kia Niro emotion cerulean blue 2017 pack Luxury
    A mi se me encendió la luz amarilla de fallo motor hoy MIL, me pillo en una parada a 3 km de casa, tenía que volver si o si...decidí seguir. El coche no hacía nada raro. Tras llegar lo pare quince minutos y al volver a arrancar ya no salía.

    Antes también lo había hecho y no se apagó el testigo y persistió la luz amarilla!
     
    Última edición: 4 Sep 2017
  9. pedrogv

    pedrogv Forero Activo

    Ubicación:
    Mataró
    Vehículo/s:
    Niro Drive
    Aunque se apague llevalo al conce para que le echen un vistazo, los chivatos, y más del motor hay que mirarlos sí o sí.
     
  10. Carmen

    Carmen Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    kia Niro emotion cerulean blue 2017 pack Luxury
    Si. Pensaba hacerlo. Me queda fuera de Madrid y bastante lejos
     
  11. Borja Orta

    Borja Orta Nuevo Forero

    Vehículo/s:
    Mini Cooper
    IMG_6746.JPG IMG_6747.JPG IMG_6749.JPG IMG_6746.JPG Hola. Hoy me he pegado el primer susto con el Niro. Llevo 2.700 km como la seda pero hoy volviendo de Ikea al arrancar el coche me han aparecido varios mensajes de error (dejo foto). El Lkas ha dejado de funcionar y el piloto de fallo motor ha ido encendido todo el camino de vuelta (siendo sábado por la noche, con la silla de bebé y con el coche cargado he optado por tirar con él hasta casa). Llamaré el lunes al concesionario, pero alguien sabe qué puede ser?? (Creo que he arrancado de golpe -sin esperar el chequeo- y sin pisar el freno, pero tampoco creo que tenga que ver)
     
  12. MiguelG

    MiguelG Forero Habitual

    Vehículo/s:
    Kia Niro Drive Security Pack
    A mi el fallo del LKAS me lo ha dado al arrancar en tres o cuatro ocasiones en 12000kms. Lo he solucionado siempre iniciando de nuevo el vehículo, nunca saliendo a andar con el aviso en el panel. Creo que se trata de un error de calibración del sistema al iniciar. Quisquilloso que es el muchacho.
    En cuanto a lo de fallo motor, toca que lo lleves a taller cuanto antes.
     
    A Borja Orta y Gordon_Freeman les gusta esto.
  13. Borja Orta

    Borja Orta Nuevo Forero

    Vehículo/s:
    Mini Cooper
    Hola. Al final parece que ha sido una falsa alarma. Los pilotos de alertas no se me han vuelto a encender.

    De todas formas hoy he llevado el coche al taller y le han pasado la máquina de diagnóstico. Está todo bien y parece que este tipo de errores se produce a veces por arrancar "de golpe", sin esperar que se complete el chequeo inicial...
     
    A Gordon_Freeman le gusta esto.