Ceed 1.4 tgdi | Club Foro KIA

Ceed 1.4 tgdi

Tema en 'Mecánica Ceed MK3' iniciado por R0B3R7, 20 Jun 2020.

  1. R0B3R7

    R0B3R7 Nuevo Forero

    Ubicación:
    Castellón
    Vehículo/s:
    Ceed GT Line
    Pasé la revisión este mes y desde entonces hay veces que mi kia tarda 2 3 segundos hasta que arranca. No se que han tocado... Os ha pasado?
     
  2. Tarraco

    Tarraco Forero Activo

    Vehículo/s:
    Kia Rio 1.2 Drive 2018
    2 o 3 segundos es lo que se tarda "aproximadamente" entre que se gira la llave la centralita da la orden salta la chispa de las bujías y el motor arranca...........digo yo eh.......
     
  3. R0B3R7

    R0B3R7 Nuevo Forero

    Ubicación:
    Castellón
    Vehículo/s:
    Ceed GT Line
    No tiene llave. Antes cuando le daba al botón arrancaba al instante.
     
  4. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Pero esos 3 segundos que dices que tarda en arrancar, es porque el motor de arranque no actua hasta pasado ese tiempo o es que el motor de arranque se tira 3 segundos intentando arrancar el motor?
     
  5. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    No pulses y sueltes el botón, mantenlo pulsado y se salta el checkeo arrancando inmediatamente.
     
  6. R0B3R7

    R0B3R7 Nuevo Forero

    Ubicación:
    Castellón
    Vehículo/s:
    Ceed GT Line
    Intenta aranacar durante ese tiempo...
     
  7. R0B3R7

    R0B3R7 Nuevo Forero

    Ubicación:
    Castellón
    Vehículo/s:
    Ceed GT Line
    Lo probaré esta tarde. Muchas veces suelto el botón al momento
     
  8. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Y si arrancas, para el motor y vuelves a arrancar? vuelve a tarda lo mismo? o a la segunda ya arranca del tirón?
     
  9. R0B3R7

    R0B3R7 Nuevo Forero

    Ubicación:
    Castellón
    Vehículo/s:
    Ceed GT Line
    He probado no soltar el botón y va muy bien. La segunda siempre ha funcionado bien. Si vuelve a pasar iré al taller para que lo miren.
     
  10. R0B3R7

    R0B3R7 Nuevo Forero

    Ubicación:
    Castellón
    Vehículo/s:
    Ceed GT Line
    Sigue dándome problemas cuando lo dejo más tiempo parado... lo llevaré al taller si o si .
     
  11. Juan ceed

    Juan ceed Nuevo Forero

    Vehículo/s:
    Kia ceed
    Me pasa lo mismo con el mio un tech con el 1.0 120 cv, es más no solo le cuesta si no que, un par de veces a arrancado y se a quedado en 500 vueltas y el testigo del motor encendido, le e tenio que dar un toque al acelerador para que se quitara, siempre que lo dejo unas horas parado me lo hace, desde hace dos semanas, tengo que pasar la primera revisión esta semana que viene se lo diré y que lo arreglen, no es normal que un coche con menos de 12. 000 kilómetros y un año le pase esas cosas, debería de arrancar bien, sin problemas ni 8 vueltas de motor antes de arrancar.
     
  12. Juan ceed

    Juan ceed Nuevo Forero

    Vehículo/s:
    Kia ceed
  13. Jandror

    Jandror Forero Activo

    Vehículo/s:
    Kia Ceed Tourer 1.4 140 cv, Gt-line, Dct
    Esperemos que deje un error o lo conozcan, para que te lo puedan solucionar, porque supongo que en el momento no te lo va a hacer.
     
  14. Nolotuning

    Nolotuning Forero Activo

    Ubicación:
    formentera
    Vehículo/s:
    Carens 1.7 crdi. 140cv
    Seguro que en la revision te hicieron alguna campaña de aztualizar la centralita del motor y desde eso tienes el problema..a veces se hacer para mejorar y en otras aparecen problemas
     
  15. Juan ceed

    Juan ceed Nuevo Forero

    Vehículo/s:
    Kia ceed
    Veremos a ver que pasa, yo le enseño la foto y tengo videos, que lo solucionen como sea, si no que no se den palmadas en el pecho con los 7 años de garantía
     
  16. Haru

    Haru Forero Activo

    Vehículo/s:
    Kia Ceed 1.4 T-GDi MY20 - Peugeot 309 SR
    A mi el viernes pasado me saltó el testigo del motor, me pilló cerca de mi taller de confianza y le metieron el OBD, apareció el siguiente error permanente: P0444 - SISTEMA DE CONTROL DE EMISIONES EVAPORATIVAS CIRCUITO DE VALVULA DE CONTROL DE PURGA ABIERTO
    en teoría mañana iré a llevarlo, a ver qué me dicen y que me den cita, tiene 3200kms y no es normal vaya...
     
  17. Jandror

    Jandror Forero Activo

    Vehículo/s:
    Kia Ceed Tourer 1.4 140 cv, Gt-line, Dct
    Que motor es?. Suerte y que sea una tonteria, con tan poquitos km...
     
  18. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Se habrá salido el conector, o como mucho te cambian la válvula y a correr.
     
  19. Haru

    Haru Forero Activo

    Vehículo/s:
    Kia Ceed 1.4 T-GDi MY20 - Peugeot 309 SR
    el 1.4 de 140cv

    Pues espero que sea eso, si es verdad que tiene ya 6 meses el coche, pero entre el confinamiento y eso... pues no hemos podido sacarlo para disfrutarlo más. Por cierto Fatiguitas, ¿sabes dónde está el conector o la válvula? Gracias!
     
  20. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Está por debajo del colector de admisión, por el frontal del coche, sujeta con una pletina y una especie de abrazadera de goma y con unas mangueritas finas conectadas.
     

    Adjuntos:

    • Sol1.jpg
      Sol1.jpg
      Tamaño de archivo:
      12,5 KB
      Visitas:
      19
    • Sol2.jpg
      Sol2.jpg
      Tamaño de archivo:
      93,5 KB
      Visitas:
      20
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso