Temblor al salir en primera | Club Foro KIA

Temblor al salir en primera

Tema en 'Kia Rio MK4 (2017 - Presente)' iniciado por FernandoCastro, 27 Feb 2019.

  1. FernandoCastro

    FernandoCastro Nuevo Forero

    Vehículo/s:
    Kia rio
    hola a todos tengo el río 1.2 y ayer por Madrid centro pille algo de atasco y al salir en primera marcha me daba unos temblores de miedo como si fuera a calarse cabe decir que tiene 32.500km y conozco el coche, siempre le hacemos carretera así que no solemos coger atascos me da a mí que puede ser el taco antipar pero voy a probar antes de llevarlo al taller, les contare , si alguien le a pasado favor responder gracias
     
  2. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    JUSTO EL MISMO PROBLEMA TENGO YO!!!!

    Cuando le hicieron la campaña de la mariposa parece que desapareció un poco pero ahora ha vuelto y tiene 18000kms. Es insoportable. Estas en un atasco, empiezas a levantar el embrague, das un pelin de gas y el coche empieza a retemblar que parece que se va a desmontar..... Vamos el mismo efecto que en los coches viejos cuando salías haciendl ruedas que vibraba todo.

    De hecho hasta en un par de ocasiones se nos ha calado según estaba vibrando.

    He pedido cita pero hasta el 9 de abril no hay hueco. Si tu vas antes a ver que te dicen y lo comentas por favor.
     
    A FernandoCastro le gusta esto.
  3. donquijote

    donquijote Forero Activo

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    A mi me pasó al principio de comprarlo pero luego dejó de hacerlo... igual es porque yo aceleraba mal, ahora ya no lo hace, me emparanoyé bastante.

    Cuando sepais algo, comentar.
     
  4. Racanito

    Racanito Forero Activo

    Ubicación:
    Costa del Sol
    Vehículo/s:
    Kia Stonic 1.6 CRDI - Seat Cordoba SDI
    Tuve un coche que empezó a temblar al salir, y sobre todo mucha brusquedad al soltar pie del embrague, pero ya con unos 250000 km.
    Me cambiaron el disco de embrague, el mecánico me mostró el disco y me dijo que todavía podia durar muchos km, pero se habían vencido unos muelles que llevaba y por edo hubo que cambiarlo.

    Pero en tu caso son muy pocos km, a ver si tienes suerte y se hace cargo la garantía.
     
  5. FernandoCastro

    FernandoCastro Nuevo Forero

    Vehículo/s:
    Kia rio
    Está mañana cogí el coche y como si nada, la misma suavidad de siempre es como que con atasco se calienta algo no sé si será el embrague o la mariposa, que ya me la cambiaron en la campaña, no lo sé pero en lo que esté libre de curro lo llevo al taller les estoy avisando..

    Hombre paranoia es poco jaja yo hasta se me quitó el hambre ese día estuve toda la tarde malo
     
    Última edición por un moderador: 28 Feb 2019
  6. donquijote

    donquijote Forero Activo

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Eso suele ser el embrague que se recalienta pero no tiene mucho sentido........ si hace eso es que se alabea el disco pero eso no se vuelve a enderezar solo por si solo nunca.... se me hace raro. Igual tiene que ver con la inyeccion o algo.

    Por lo visto la unica pega de estos coches es el embrague, que no son muy buenos.

    Ya nos contaras.
     
  7. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Digo yo que si fuese cosa del embrague se notaría en todas las velocidades y yo solo lo he notado en primera.

    Es más, he intentado salir en segunda y ni una vibracion.

    También he notado que solo lo hace cuando el coche ya está en temperatura de marcha. Al principio en frío no hace nada.
     
  8. donquijote

    donquijote Forero Activo

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Si por algo se caracteriza el rio, es por lo raro que lo han hecho estos coreanos. Creo que es el coche con el funcionamiento mas raro que he visto hasta ahora... pero lo que es funcionar funciona.
     
  9. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Creo que el "problema" se centra en el 1.2, ya que en el 1.0 no tengo ese problema, sólo durante las primeras semanas, una vez que me acostumbré ya no me pasaba.
     
  10. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Cuando mi mujer me deje un rato el coche a ver si puedo sacar un video que se note el efecto.
     
  11. FernandoCastro

    FernandoCastro Nuevo Forero

    Vehículo/s:
    Kia rio
    Exacto si fuera problema de embrague se notaría en frío en tibio o en caliente, si también fuera problema de un taco como el antipar lo mismo, así que pienso igual que donquijote es probable que sea algo de inyección, que ya me cambiaron la mariposa, recuerdo que también tenía el aire acondicionado ya que hacía calor y habrá recargado el motor más las 4 personas que íbamos adentro así que nada de momento el coche va como siempre de suave
     
  12. Hide

    Hide Forero Activo

    Vehículo/s:
    Kia Rio Gt-Line 1.0 120cv
    Interesante hilo. Yo ayer saque el mío del conce y hoy ya le he dado más kilómetro urbano para ver todas sus respuestas y tal y la verdad que al contrario de los que dicen que les pasaba cosas así por no habituarse al embrague a mí me ha parecido una gozada. Vengo de un Ford Mondeo del 99 diesel y claro mi miedo era "de diésel a gasolina + embrague" ya que al menos antes los gasolina no salían a ralentí y tenían el embrague bastante corto. Pero joder este sale a ralentí sin toque de acelerador que se las pela y super suave. Me ha sorprendido la verdad.
     
  13. Maquiavelo

    Maquiavelo Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Citroen Xsara 1.6 Image Kia Rio 1.2 Drive
    No es un problema de embrague es un problema de " tacto" no lleva cable el acelerador que es electronico y hay que hilar muy fino para que no haga eso...si se pone a 1500 rpm no lo hace( por que el mio tambien lo suele hacer sobre todo al sacarlo del parquing)
     
    A Hide le gusta esto.
  14. FernandoCastro

    FernandoCastro Nuevo Forero

    Vehículo/s:
    Kia rio
    Si puede que tengas razón nunca lo saco a 1500 siempre le sacaba más abajo y solo o con mi mujer ese día éramos 4 más a/a así que pudo ser varias cosas a la vez
     
  15. Maquiavelo

    Maquiavelo Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Citroen Xsara 1.6 Image Kia Rio 1.2 Drive
    veras yo estoy acostumbrado( o mejor dicho estaba) a conducir el coche viejo(que aun lo tengo) un Xsara 1.6 y la diferencia de cilindrada se nota y mucho con el citroen puedo callejear hasta en cuarta apenas sin pisar el acelerador pero con el Rio no, ya que si tengo que hacer alguna maniobra tengo que reducir de velocidad...digamos que son cosas de las nuevas normas anticontaminacion y de que ya nadie hace motores de mas cilindrada.......asi que se acelera un poco mas y listo :geek:
     
    A FernandoCastro y Hide les gusta esto.
  16. mariscal86

    mariscal86 Nuevo Forero

    Vehículo/s:
    Kia Rio 1.2 CVVT Concept
    A mi me pasa igual. Tengo el Río 1.2 gasolina, cuando esta frío no hay problema, pongo primera levanto el pie del embrague y sale practicamente solo sin apenas pisar el acelerador. Pero cuando el motor esta caliente y estoy parado, al meter primera a veces da esos temblores que parece que se va a calar.

    El coche tiene 2 años y 20000 kilómetros y pico, me parecen pocos kilómetros y tiempo para ser algo grave.

    Igualmente la semana que viene me toca pasarlo para la revisión. Si es algo de embrague (que lo dudo dentro de mis limitadísimos conocimientos de mecánica) o algo de inyectores como han dicho mas arriba lo cubriría la garantía?
     
  17. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Sabéis que un gasolina no sale en primera como un diésel y que hay que acelerar ? En frío como va un poco más acelerado por el starter automático sale mejor, pero en caliente lo normal es que si no aceleras el motor se cale.
     
    A Racanito le gusta esto.
  18. mariscal86

    mariscal86 Nuevo Forero

    Vehículo/s:
    Kia Rio 1.2 CVVT Concept
    La gracia es que siempre piso el acelerador. Pero en caliente tengo que pisarle mas.
     
  19. donquijote

    donquijote Forero Activo

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    No es problema de acelerar o no.
    Es problema del embrague. Mala calidad del mismo y muy flojo. Es un tema bastante hablado en Kia Hyundai.

    El disco y la prensa tienen un tamaño de juguete, vamos que si lo ves en persona lo comprendes todo.
     
  20. Petrus

    Petrus Nuevo Forero

    Vehículo/s:
    Kia Rio yb
    Yo tuve el mismo problema, cuando salía en primera al levantar el pie del embrague vibraba todo el coche, lo llevé al conce. Y me cambiaron el embrague, en garantía al tener menos de dos años aunque me explicaron que si es desgastado no entra, el mío estaba roto hecho polvo según las fotos que me enseñaron. Espero que te sea útil
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso