Se corta la alimentación cuando me pide la siguiente marcha | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Se corta la alimentación cuando me pide la siguiente marcha

Tema en 'Mecánica Ceed MK3' iniciado por davidgp37, 2 Jun 2019.

  1. davidgp37

    davidgp37 Nuevo Forero

    Vehículo/s:
    KIA CEED 1.6 CRDI 136cv Tech
    Muy buenas, este es mi primer post en Kia, un saludo muy grande a todos!!

    El coche tiene 6 meses. Me lo ha hecho cada 2 meses. En primera cuando te pide que cambies a segunda, si no se la pongo corta la alimentación, no sigue acelerando, se corta en seco. Igual de 2 a 3a y de 3a a 4a. El motor sigue en marcha, pero no sigue acelerando. Me lo entregaron con el depósito de aceite por encima del tope máximo. Lo llevé al concesionario y les expliqué lo que hacía. Yo pensé que al estar con el depósito de aceite a tope, en caliente, protegía el motor cortando la alimentación para que no reventara. Pero después de que le quitaran aceite, me lo ha vuelto a hacer en frío, nada más salir del parking.

    Se lo volví a decir a mi comercial, me dijo que probara a pararlo, salir del coche cerrarlo y volver a entrar y arrancar. Cuando me pasa, al día siguiente, o de la mañana a la tarde, ya vuelve a ir normal. Él piensa que puede ser un error de centralita. Que seguramente reprogramándola se solucionaría. También me explicó que cuando hay un fallo así el concesionario paga la mitad y kia la otra mitad. El primer concesionario que se enfrente al problema paga el pato. Una vez solucionado, si ven que hay que llamar a revisión a unos cuantos coches esto ya lo paga solo kia. Así que prefieren que otro encuentre el problema.

    Es un kia ceed 1.6 CRDi 136 cv Tech

    En autopista es una delicia, en carretera de curvas, prefiero mi anterior coche un golf v 2.0 tdi sportline de 140 cv. Eso era una bestia y una roca, muy firme y seguro. Este es más blandito, y la menor cilindrada también la noto. Pero bueno el seguro y el impuesto de circulación también es menor. Frena como un demonio y tiene muchos extras y buen acabado. Tiene cosas buenas y alguna regular, pero contento con la compra.

    Un saludo y gracias,

    David
     
    Última edición: 2 Jun 2019
  2. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    Te lo hace cuando te pide subir marcha? O mira a ver si te corta a 2000 exactas.. da igual lo que hagas.

    Cuando notes eso mira a ver si te deja pasar de 2000 con el coche parado. Huele a modo de emergencia del motor
     
    A Tarraco y davidgp37 les gusta esto.
  3. davidgp37

    davidgp37 Nuevo Forero

    Vehículo/s:
    KIA CEED 1.6 CRDI 136cv Tech
    A 1900 te indica que cambies de marcha y es cuando se corta la aceleración de forma brusca.

    ¡Gracias por interesarte! ;)
     
  4. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    De nada hombre! A mí me pasó lo mismo. Al menos los mismos síntomas. Fue arrancar, salir del garaje y en cuanto llegue a 2000 en primera pegó el primer tiron. (Corte brusco de combustible). No sabía que ocurría y pase a segunda.. lo mismo en cuanto llegaba a 2000, tirones. Pare en unos aparcamientos y acelerando en vacío vi que el coche no había forma que pasara de 2000 revoluciones. Pare el motor, volví a arrancar y todo iba bien pero se me quedo iluminado el testigo de avería.

    Tal como dices y describes: esto me sucedió de noche y a la mañana siguiente todo iba estupendo. No me lo ha vuelto a hacer (tiene mes y medio el coche) pero es algo que al igual que en tu caso tiene un poco desconcertado a los mecánicos. Creo que por aquí hay otro caso..

    También tengo el 1.6 crdi 136
     
    A davidgp37 le gusta esto.
  5. davidgp37

    davidgp37 Nuevo Forero

    Vehículo/s:
    KIA CEED 1.6 CRDI 136cv Tech
    Me alegra saber que no soy el único.

    Bueno, no molesta mucho, fastidia un poco, pero espero que le encuentren la solución.

    Gracias Miguel!
     
  6. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    Yo estoy pendiente a ver..La verdad que en el momento me dio hasta nauseas.
     
  7. davidgp37

    davidgp37 Nuevo Forero

    Vehículo/s:
    KIA CEED 1.6 CRDI 136cv Tech
    Yo la primera vez, pensé que era culpa mía. Algo que hacía mal. Que dejaba el pié en el embrague. Me preocupé bastante, me fastidió. Me pasó a 300 metros del parking. Y al día siguiente funcionaba con normalidad. Pero a los dos meses me lo volvió a hacer y entonces vi lo que pasaba. En seis meses que tiene el coche me lo ha hecho 3 veces. Lo llevé al taller y me dijeron que no daba ningún fallo. Dieron una vuelta con él y claro en ese momento pues el coche perfecto. Pero aún así se han quedado preocupados y están investigando el tema. Le acabo de explicar tu caso al comercial para que vea que ya no soy el único. A ver qué me dice, si ya saben algo. Seguro que es un fallo de centralita y hay que reprogramarlo.
     
  8. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    A ver si hay suerte y podemos llegar a algo! Está claro que algo no está bien, solo falta que den ellos con lo q sea y que nos informen. Crucemos los dedos :)
     
    A davidgp37 le gusta esto.
  9. davidgp37

    davidgp37 Nuevo Forero

    Vehículo/s:
    KIA CEED 1.6 CRDI 136cv Tech
    Hoy me ha vuelto a pasar, esta mañana, nada más salir para el trabajo. Me he parado, lo he apagado, he quitado la llave del contacto, he abierto la puerta, la he cerrado y he cerrado con el mando. Lo he dejado un minuto así. Y luego perfecto, sin problemas.
     
  10. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    Te sucede demasiado a menudo. Vuelve a comentarlo en el taller o ve a otro para una segunda opinión, es lo que yo haría,

    A mí la verdad solo me ha sucedido una vez en 4600 km. Y fue cuando tenía 1800 o así..

    Por favor con lo que vaya pasando me cuentas que me interesa mucho. No se te enciende ninguna luz ni nada verdad?.

    La próxima cuando te pase, antes de apagar comprueba si te deja pasar de 2000 revoluciones en punto muerto.

    :) gracias por tus actualizaciones
     
  11. davidgp37

    davidgp37 Nuevo Forero

    Vehículo/s:
    KIA CEED 1.6 CRDI 136cv Tech
    Ya lo he comentado en el taller, me dicen que ese es el modo de transporte, cuando son nuevos y salen de fábrica van capados, no deja que pasen de 2000 revoluciones.

    No sale ninguna luz de avería. El mío es del 21-11-18 tiene ahora casi 8000 km. Me ha pasado 4 veces.

    Ya probaré en punto muerto. Imagino que tampoco dejará pasar de las 2000 revoluciones.

    Un saludo,

    David
     
  12. Tenshii

    Tenshii Forero Activo

    Vehículo/s:
    Ceed MK3 1.4 TGDi Launch Edition / Kia Rio MK4 1.2 Tech
    Entonces eso no nos pasaría a todos?
    Yo el mío me lo dieron en noviembre, nuevecito y nunca me ha pasado nada de lo que comentas.
     
  13. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    Es algo que le ocurre a los CRDI, sobretodo a los 136. A mí me sucedió una vez en 5000 km, de momento lo achacó a un fallo fugitivo pero es pronto para decir algo más. Necesitaría que volviese a ocurrir, se encendiese luz y con ella encendida ir al taller a que monitoreen que sucede. Es un poco cabron ese fallo. Y no siempre va a acompañado del testigo motor como vemos que le pasa al compi..
     
  14. Miguel_re89

    Miguel_re89 Forero Activo

    Ubicación:
    Majadahonda
    Vehículo/s:
    Kia Ceed (CD) GT-Line CRDI U3 136
    Hoy me ha vuelto a pasar a mí y... tachaaan sin testigo de avería. Me ha pasado circulando a 80 además, de repente me he quedado sin potencia. Apagar arrancar y solucionado pero vamos, es un rollo..