Ruido taqués después de 17.000km | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Ruido taqués después de 17.000km

Tema en 'Mecánica' iniciado por donquijote, 27 Oct 2019.

  1. donquijote

    donquijote Forero Activo

    Ubicación:
    Comunidad Valenciana
    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Hola a todos, tengo un kia rio 1.2 gasolina (no mováis el hilo a kia rio, quiero que se quede en mecanica) y tiene 17.000km. A los 14.000 pasó la revisión en el concesionario oficial, les dije que me echaran aceite shell 0w30 de garrafa de 5L y el resto me lo pusieran en el maletero, y me pusieron otro que desconozco pero "de barril", lo han hecho justo al revés, ya ves, se ve que era muy complicado de entender mi petición.

    bueno, ahora que empieza el frio me he percatado que hay un taqué que me hace ruido al arrancar (el tipico tak tak tak) durante unos 10 segundos y luego se va. los taqués son hidráulicos.

    quería preguntaros si alguno con el oido fino ha notado este tipo de ruidos en su coche, sea el motor que sea.

    supone un problema a la larga que me haga este ruido?

    PD: después de cambiar el aceite y al echar el nuevo, el motor tarda uno 10-15 segundos en cargarse completamente el aceite, con el indicador de falta de presión encendido. es posible que porque le hayan dado cera por acabar mas rapido la revisión sea el culpable?
     
  2. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Mi motor a pesar de ser totalmente diferente al tuyo, es el 2.0 CRDI, también tiene ese sonido cuando dejo el coche mucho tiempo sin coger (ahora mismo tiene 9500 km), yo de momento lo considero un ruido normal ya que desaparece al coger el motor temperatura, los motores diésel ademas se caracterizan por ser bastante rumorosos en frió, luego en caliente se suaviza bastante (evidentemente nunca llega al nivel de uno de gasolina). Por otro lado he tenido coches, por ejemplo un motor HDI que también sonaba bastante el tac tac cuando arrancaba en frió, jamas dio problemas.
    Lo que no considero normal y nunca he visto, es que tarde 15 segundos en apagarse el testigo de presión de aceite después de arrancar el motor, si a mi me pasara eso en un coche, te aseguro que apagaría el motor antes de esos 10 segundos, creyendo que me cargado el cárter o que la bomba de aceite esta mal, en todos los coches que he tenido, dicho testigo se apaga nada mas arrancar el motor.
     
  3. donquijote

    donquijote Forero Activo

    Ubicación:
    Comunidad Valenciana
    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Hola, me he explicado mal.

    Quise decir que cuando vacías el aceite y lo rellenas, el motor tarda en cargarse de aceite unos 10 segundos, pero solamente cuando cambias el aceite, vamos una vez cada 15.000km o un año.

    Por el resto cuando arranco el coche el indicador de presión se apaga al instante, como debe ser.

    Entonces entiendo que no debería darle más importancia?

    Es que antes no me lo hacía, por eso lo comentaba, y que yo sepa un ruido de taqués con estos km no es normal, pero veo que no soy el único.

    Saludos
     
  4. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    En mi caso, me lo esta haciendo algunas veces desde nuevo, por eso no le doy importancia, si a ti no te lo hacia antes y te lo ha empezado hacer, al menos vígilalo que no vaya a mas y listo.
    En mi caso, el ruido también viene de la zona de la cadena, es que como digo, al ser diésel es mucho mas rumoroso en frió, pero sí, el tac tac esta bien bien presente y ademas, no es siempre que arranco el vehículo.
    PD: Mi coche aun no ha pasado ninguna revisión.
     
  5. donquijote

    donquijote Forero Activo

    Ubicación:
    Comunidad Valenciana
    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Pues en mi caso empezó hará menos de una semana. Lo raro es que pasó unos días después de empezar el frío.

    Yo lo achaco a algún taqué, aunque no estoy al 100% seguro.

    Sospecho que cuando me echaron aceite no fueron del todo honestos con lo que me han echado.

    Y ahora siempre que arranco en frío suena durante unos 10 segundos y se calla. Lo que pasa es que tengo el oído muy fino y que salgan estas cosas tan pronto no es de recibo, más aún sabiendo que si lo llevo a mirar es que directamente ni lo van a tocar, me van a hacer dejarlo y ni lo tocarán como ya hicieron en otra ocasión y luego te dicen que para casa que es normal, eso sí, sin darte ningún papel.
     
  6. RubosT

    RubosT Forero Activo

    Ubicación:
    Langreo (ASTURIAS)
    Vehículo/s:
    Toyota MR2 sw20, Toyota Celica at200, Ibiza fr. Carens 1.7 115
    Mi kia carens crdi ahora que hace frio si me hace igual como que se queda seco y tarda en subir el aceite por la mañana y 3 segundos suena el tac tac
     
  7. donquijote

    donquijote Forero Activo

    Ubicación:
    Comunidad Valenciana
    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Buenas tardes a todos. Solo por manteneros informados y finalizar mi caso, aunque por si a alguien le pueda servir en el futuro.

    Comentar que ayer fui a cambiar mi aceite por un shell 0w30 y un filtro de aceite nuevo. Hoy por la mañana en frío dejó de hacer ruido, el motor suena como un reloj.

    La conclusión a la que he llegado es que en el taller están engañando a los clientes y no ponen el aceite que deben. Como mi coche es un gasolina atmosférico me habrán puesto un 10w40 para ganarse más pelas y ya. Sin comentarios, simplemente me parece una desfachatez por parte de un servicio oficial. En cuanto al problema no hace falta comentar nada más, es más que evidente la causa... porque al cambiar el aceite por la viscosidad que marca el fabricante enseguida se ha notado.

    Ahora el coche es menos ruidoso y el motor bastante más silencioso y consume . Como antes de que le hicieran la revisión vamos. Os recomiendo tener mucho cuidado con algunos concesionarios de la zona de Valencia y alrededores. No voy a decir el nombre en público, solo os recomiendo estar muy al tanto de vuestro coche, porque si a la larga hay un problema tened por seguro que NO será en garantía y que os lo vais a comer entero. Veo que el hambre del dinero por parte de algunos es tremenda, y si tienen que hacer las cosas mal y pisotear a otros lo harán sin miramiento.

    Saludos
     
  8. RubosT

    RubosT Forero Activo

    Ubicación:
    Langreo (ASTURIAS)
    Vehículo/s:
    Toyota MR2 sw20, Toyota Celica at200, Ibiza fr. Carens 1.7 115
    Yo note que me subió el consumo algo desde que a lsmos 15mil hice un cambio voluntario..
     
  9. kiromar

    kiromar Forero Activo

    Vehículo/s:
    Stonic
    Me puedes decir el nombre del concesionario me toca la primera revisión en diciembre y busco opiniones, soy de valencia
     
  10. Jaigar

    Jaigar Nuevo Forero

    Ubicación:
    MISLATA (VALENCIA)
    Vehículo/s:
    KIA SPORTAGE 1.7 CRDI
    Yo tambien soy de Valencia y me toca pasar la primera revision en Diciembre , te han informado o sabes de algun concesionario bueno?