Retemblor embrague en frío en 1ª

Tema en 'Mecánica Rio MK4' iniciado por donquijote, 18 Feb 2019.

  1. Nolotuning

    Nolotuning Forero Habitual

    Ubicación:
    formentera
    Vehículo/s:
    Carens 1.7 crdi. 140cv
    No se tendria que mirar pero pienso que mas,de todas forma cuando pueda te mirare por el boletin y te dire algo mas un ssludo
     
  2. donquijote

    donquijote Forero Experto

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Ok, gracias
     
  3. Moscu

    Moscu Forero Activo

    Vehículo/s:
    Sportage xtech 1.7 Crdi
    A mi me lo hace sobre todo en frío pero no siempre y la verdad llevarlo para que lo dejen peor como que no...
     
  4. danbor

    danbor Forero Activo

    Vehículo/s:
    kia rio
    A mi también me lo hace sobretodo en invierno pero no todos los dias y si que es verdad que si lo revolucionas ya no lo hace nose como acaba esto en unos años lo veremos
     
  5. donquijote

    donquijote Forero Experto

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    El coche reconozco que es un poco peculiar en algunas cosas.

    Yo pienso que es algo que la gente podríamos hacer mal. No pueden haber tantas unidades defectuosas y que solo lo haga a veces.

    Yo creo que también tiene mucho que ver con la inyección. Este es, sin ninguna duda, el coche con el acelerador más sensible que he visto y tenido en mi vida después del toyota yaris hibrido.
     
  6. Casiouous

    Casiouous Nuevo Forero

    Vehículo/s:
    KIA Río 84cv
    Se trata de un defecto, sin duda. Después de llevarlo por cuarta o quinta vez (supuestamente para nuevo cambio de kit de embrague) por fin puedo decir que PARECE que el problema no vuelve. Me suena que en taller también me dijeron que cambiaron lo de la masa una de las primeras veces. No lo quiero decir muy alto, y no sé si habrán amartillado algo o no... pero lo llevo cogiendo ya varias semanas (no lo cojo todos los días y en navidad ha estado parado) pero el problema de los retemblores no ha reaparecido.

    Gracias por el interés. Un saludo y feliz año.
     
    Última edición: 16 Ene 2021
  7. LuciaVega

    LuciaVega Nuevo Forero

    Vehículo/s:
    Kia Rio
    A mi me pasa exactamente lo mismo, me gustaria saber si alguien sabe o me podria decir donde puedo encontrar el boletin oficial de kia ( donde hacen un comunicado que son fallos de fabricacion) gracias!
     
  8. GonchiMiguel

    GonchiMiguel Forero Activo

    Ubicación:
    Palma de Mallorca
    Vehículo/s:
    Kia CEED 1.0 Drive 120Cv
    Yo lo llevé ayer al taller por el mismo problema que vosotros (retemblor al salir en primera), y ni bien llegue a taller, apareció el jefe de taller justo por ahí. Se lo comunico el de recepción y automáticamente le dijo que pidiera embrague nuevo. ( lo colgué en otro post de kia ceed Mk3 que hay abierto ya)
    Así que espero la semana que viene les llegue el embrague nuevo para cambiármelo. Saludos!
     
  9. Nolotuning

    Nolotuning Forero Habitual

    Ubicación:
    formentera
    Vehículo/s:
    Carens 1.7 crdi. 140cv
    es que sacaron varios boletines antes que este ultimo y siempre se volvia a reproducir el fallo,,esperemos que esta sea la buena..aunque permiteme que lo dude....