Retemblor embrague en frío en 1ª | Club Foro KIA

Retemblor embrague en frío en 1ª

Tema en 'Mecánica Rio MK4' iniciado por donquijote, 18 Feb 2019.

  1. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Buenas a todos, el coche tiene 1.500 km y poco a poco subiendo.

    En términos generales estoy bastante contento con el carromato. He observado un detalle que antes no me pasaba, al principio pensaba por culpa mía, y es que al salir por la mañana en frío en 1ª, al soltar el embrague como que retiembla, a veces bastante notorio como si se fuese a calar. Lo suelte rápido o despacio, lo mismo hace hasta que se caliente.

    He leído algún tema por aquí pero no se si os lo han solucionado. Como está la cosa?
     
  2. Moscu

    Moscu Forero Activo

    Vehículo/s:
    Sportage xtech 1.7 Crdi
    Solo tienes que cojerle el rollo al embrague y punto,ya veras
     
  3. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Le daré un poco más de tiempo pero ya te digo, es que antes no me pasaba y ahora de repente sí, por eso lo veo raro.
     
  4. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Mira ver si has movido el asiento y no está igual que antes, o antes conducías con el abrigo y ahora no, eso influye.
     
  5. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Que va, nada de eso. En la revisión de los 3.000k se lo comentaré... o un poco antes, aunque sea para dejar constancia de ello.
     
  6. Maquiavelo

    Maquiavelo Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Citroen Xsara 1.6 Image Kia Rio 1.2 Drive
    una cosa es que no se le haya cogido el " punto" al nuevo coche en función de lo que condujeras antes y otra diferente lo que dices que " retiembla" de echo el Rio tiene el recorrido del embrague mas corto que mi otro coche no tiene por que tener esas sensación de " retemblor" y menos en un coche nuevo
     
    A Racanito le gusta esto.
  7. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Bueno pues he ido al taller a preguntar y aparte de que lo que me ha dicho el comercial no se cumple ni la mitad, tendría que dejarlo allí y apañarme yo para ir y volver (es un poligono).

    Esperaré a ver como va hasta la revision de los 3000 y si veo que sigue igual lo llevo para que quede constancia, por otro lado tampoco quiero que me hagan muchas perrerías o parches como que me alisen el embrague quemándolo un poco y demás, que es lo que suelen hacer en estos casos.
     
  8. Maquiavelo

    Maquiavelo Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Citroen Xsara 1.6 Image Kia Rio 1.2 Drive
    Ya veo que en cada lugar de España hacen las cosas de diferente manera(en tu caso pasaras una revisión a los 3 mil y aquí es a los 15 mil) pero eso si me dejan un coche de sustitución mientras.....la única " perrería" que se me ocurre si el embrague sigue estando mal es...cambiarlo por uno nuevo ese problema lo tuve en su día con el R-12 pero era por que se había estropeado un reten del cigueñal y el disco se manchaba de aceite y por eso retemblaba al Xsara le cambie el embrague hace unos meses después de 18 años de uso...la experiencia o la edad según se vea me dice que no se arreglara solo el problema....espero equivocarme
     
  9. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Hola maquiavelo, no se que decirte, tengo serias dudas... el embrague o está bien o está mal, a mi no me patina ni por ciudad ni nada. Me falta subir alguna rampa y pararme a mitad a ver cómo sale y si me da tirones.

    Es que no se... me da que pensar que igual no es el embrague sino algo de la inyección, ya que solo me pasa cuando hace frío y es la 1ª arrancada del día en frío (3-4º a las 6 de la mañana por ejemplo) y solo hasta que se calienta un poco, cuando está caliente no me lo hace, cuando arranco con una tº normal (a las 6 de la tarde que aún hace "buen tiempo" y buena temperatura y algo de sol) tampoco me pasa, lo seguiré observando y si veo algo raro entonces sí que lo llevaré pero vamos es un caso bastante kafkiano el mio lo reconozco...
     
  10. Maquiavelo

    Maquiavelo Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Citroen Xsara 1.6 Image Kia Rio 1.2 Drive
    yo campeón doy simplemente mi opinión que no tiene por que ser correcta llevo muchísimos años conduciendo de echo aprendí a conducir antes que a tener el carnet trabajo de noche y cuando salgo a las 6 de la mañana con el coche lleno de hielo arranco y tiro y no hay ninguna cosa rara.....el embrague es un elemento de desgaste y antes que tu( y cualquiera de nosotros) el coche lo habrá conducido por lo menos unas 10 personas diferentes...el que lo sube al barco en el país de origen, el que lo descarga en el pais de destino,el que lo mueve por que estorba,el que lo sube al camion con destino a tal o cual concesionario,el que lo baja si no es el camionero,el vendedor...etcccc....de hay que no vengan con 0 kilómetros...en fin no te comas la olla que a lo mejor es solo una apreciación tuya hasta que le pilles el royo al nuevo modelo...a mi me ha costado acostumbrarme a realizar adelantamientos mas o menos rápidos,antes con el Xsara solo tenia que acelerar y listo sin importan la marcha que llevara...ahora con el Rio no......igual es solo eso..periodo de adaptacion
     
  11. jesrodmar

    jesrodmar Nuevo Forero

    Ubicación:
    Alicante
    Vehículo/s:
    Kia Carens Drive 1.6 GDI 7P - Kia Rio 1.0 T-GDI Gt-Line
    A mí me tiembla en frío al arrancar el primera el Carens 1.6 GDI. Luego ya no vuelve a temblar. Sólo me lo hace las 2/3 primeras veces que embrago. Es algo que comentaré en la próxima revisión, pues ya no me queda mucho. No es cosa del juego de pies ni nada del estilo, tiembla y punto. Y tiene toda la pinta de ser algo de embrague.
     
    A Racanito le gusta esto.
  12. baldomeru

    baldomeru Forero Activo

    Ubicación:
    barna
    Vehículo/s:
    Kia Rio 1.0 TGDI Tech
    yo estoy como tu. Por la mañana un traqueteo que te llega a cansar. Es como si patinase el embrague.

    Y que me decis, si llegais a caravana?.. El embrague me dijeron, que es de juguete, y asi estamos...
     
  13. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    hagas lo que hagas, DEJALO POR ESCRITO y guardate la hoja.
     
  14. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    a ver, lo del embrague que parece de juguete... a veces da esa impresión. pero cuando yo me registré en el foro todos decian que si era como el papel de fumar, que con subir un bordillo la gente lo quemaba, que tal que cual... pero yo lo he fatigado alguna vez y ni ha olido, ni se ha quemado, ni ha perdido fuerza ni nada, me he quedado encayado en una rampa en un centro comercial gracias a gente insegura que no es capaz de conducir bien y he tenido que quemarlo 2-3 veces en una rampa y la verdad que no noto ningún cambio.

    veo en tu perfil que tienes el 1.0 tgdi. si con eso piensas arrastrar una caravana.............:roflmao:

    con el rio creo que apenas llegas a arrastrar un remolque de 3-400kg y ya vas que chutas. con un motor asi de pequeño y en un utilitario creo que se te va a hacer bastante difícil, aunque no imposible.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso