Puerto USB y sensores de aparcamiento | Página 2 | Club Foro KIA

Puerto USB y sensores de aparcamiento

Tema en 'Electricidad / Electrónica Stonic' iniciado por gvialli, 28 Dic 2017.

  1. Javier TB

    Javier TB Forero Activo

    Ubicación:
    Valencia
    Vehículo/s:
    Kia Stonic Drive 100 Cv.
    Alguien sabe si se puede bajar el sonido de el sensor de aparcamiento ( el pitido que suena cuando te acercas demasiado al aparcar ) . He buscado en la configuración de la pantalla táctil pero no lo encuentro .
     
  2. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    El volumen viene predefinido y no se puede cambiar.
     
    A Javier TB le gusta esto.
  3. cachycuela

    cachycuela Forero Habitual

    Vehículo/s:
    KIA STINGER 2.2 CRDI GTLINE
    Que hubs es el que estas usando? te lo digo porque no todos los hubs funcionan en todos los modelos y hay gente a la que unos hubs si le sirven y otros no,,,el que parece que esta siendo mas "constante" es el que ofrecen amazon de su propia marca....A mi me paso algo parecido, probe con el que comentaban en el foro que es redondito y rota, pero a mi no me funciono, al final me toco gastarme mas dinero, pero ahora va perfecto, eso si al principio de conectarlo pone como que no reconoce el USB, ( que es como reconoce el coche el HUB) pero una vez que le conectas el USB no hay problema y la verdad es qe es un gustazo poder ir cambiando entre Android Auto o USB segun necesidades.

    Un saludo
     
  4. Javier TB

    Javier TB Forero Activo

    Ubicación:
    Valencia
    Vehículo/s:
    Kia Stonic Drive 100 Cv.
    Gracias
     
  5. galla

    galla Forero Activo

    Ubicación:
    Planeta Tierra
    Vehículo/s:
    KIA Ceed 1.0 TGDI 120cv Launch Edition
    No sé cual es tu modelo, en mi caso (Ceed mk3), sí es posible ajustar el volumen desde el panel de supervisión.
     
  6. Fjavisan

    Fjavisan Nuevo Forero

    Vehículo/s:
    Opel
    Podrías decirme que hub o cable compraste?, muchas gracias.
     
    Última edición por un moderador: 15 Ene 2020
  7. cachycuela

    cachycuela Forero Habitual

    Vehículo/s:
    KIA STINGER 2.2 CRDI GTLINE
    buenas,pues concretamente es este, y la verdad es que hasta ahora sin ningun problema, aunque la verdad es que ahora lo tengo solo con el pincho conectado pero vamos sin problemas.

    https://www.amazon.es/AmazonBasics-...=1579052461&sprefix=hub+amazon,aps,154&sr=8-3

    Un saludo
     
  8. Nolotuning

    Nolotuning Forero Activo

    Ubicación:
    formentera
    Vehículo/s:
    Carens 1.7 crdi. 140cv
    menuda clavada te pegaron y por encima funcionan mal..........seran unos chinos de esos que cuestan al taller unos 30 euros,,,
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso