Problema pérdida potencia motor por bloqueo en filtro diésel en kia sportage | Club Foro KIA

Problema pérdida potencia motor por bloqueo en filtro diésel en kia sportage

Tema en 'Kia Sportage (1998 - 2016)' iniciado por hande, 11 Ene 2017.

  1. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    Buenas tardes a todos,

    Tengo un problema con mi kia sportage 1.7 (2012), con el coche en circulación pierde potencia de golpe hasta que el motor se para, me pongo a un lado como puedo, arranco pasados unos minutos y parece que vuelve a funcionar hasta que se repite el mismo problema.

    La 1a vez que lo llevé al taller por ese problema (y última, ahí mi fallo) me dijeron que era debido de la mala calidad del gasoil ("falso" por lo que he podido comprobar luego), cambiaron el filtro y pareció funcionar durante un tiempo.

    Pero casi cada invierno (en verano no me ha pasado nunca) el mismo problema se repite, sobretodo por la mañana (temperatura cercana a 0º), en un trayecto de 45min 75km (autopista/autovia, pero también en carretera secundaria) se puede parar en repetidas ocasiones, con el problema de seguridad que eso implica.
    Normalmente sucede a velocidades mas altas +90-120km/h y sobretodo en subidas, aunque también se puede dar en otras condiciones.

    Otros enlaces con el "mismo" problema, no parece algo aislado;
    -> Malfunzionamento a basse temperature 1.7 CRDI - terza serie : Kia Sportage - Difetti e Problemi (italiano, mucha info)
    -> Calo di potenza/spegnimenti 1.7 CRDI - ECCO COSA FARE : Kia Sportage - Difetti e Problemi (aquí parece que explican cómo actuar ante este problema, pero mi entendimiento de italiano y el traductor no ayudan demasiado)
    -> Sportage 1.7 Diesel Fuel Filter Problem (uk)
    -> Home | Welcome to Diesel Filter.org.uk, advice & support for the diesel motorist
    -> http://kiasportage.mforos.com/1924885/11551590-tirones-a-las-3-000-rpm-y-perdida-fuerza-1-7-crdi/ (parece que no deja acceder ahora)
    -> Tappar drivet efter 2500 varv - KiaCarClub
     
  2. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    He revisado en "profundidad" el tema del foro en italiano y sin duda allí parecen haber encontrado las respuestas. A modo de resumen el problema/solución sería el siguiente:

    no es culpa de diesel sucio, sino del filtro en el tanque demasiado pequeño + el calentador no está funcionando como debiera + las tuberías expuestas al frío + biodiesel.​

    Quería contactar con el administrador del sitio, un tal "tipografo1971", pero a pesar de estar logeado en la web, no me permite acceso a su perfil.

    Mañana voy a intentar hablar con algún taller KIA oficial de la zona a ver si tienen el asunto presente y me dan una solución al tema.

    Os dejo los enlaces importantes donde explica los pasos a seguir para solucionar el tema:

    1- Malfunzionamento a basse temperature 1.7 CRDI - terza serie
    -> Malfunzionamento a basse temperature 1.7 CRDI - terza serie : Kia Sportage - Difetti e Problemi

    2- Calo di potenza/spegnimenti 1.7 CRDI - ECCO COSA FARE
    -> Calo di potenza/spegnimenti 1.7 CRDI - ECCO COSA FARE : Kia Sportage - Difetti e Problemi

    3- Cómo limpiar el ¿filtro de aspiración? (dip filter)
    -> Login

    Y os dejo la parte mas interesante traducida al inglés:
    1 - control unit to detect the low pressure code ("P1186 - too low engine speed to a minimum pressure")
    2 - Inspection of the cockpit (must be decently clean)
    3 - replacement filter / heater assembly recognized under warranty
     
    A josep_1973 le gusta esto.
  3. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Hola!

    Muchas gracias por toda esta información que has recopilado, yo tengo exactamente el mismo problema. Tengo un Kia Sportage 1.7 CRDI comprado a finales de 2014. En marzo de 2016 ya tuve el problema de pérdida de potencia y a veces parada de motor, esperas unos segundos, vuelves a arrancar y todo va bien durante un rato. Lo llevé al concesionario y me contaron la misma historia del gasoil que comentabas. Hasta la chica del taller tenía muestras de gasoil según ella de Esclat, y me enseñó las "partículas" que flotan en el gasoil. Luego me enseñó otro que decía era de BP y resulta que el otro tenía las mismas partículas o incluso más jejejejeje. Yo no me creí una palabra, me cambiaron el filtro de gasoil y cuando fui a recogerlo les pedí que me enseñaran lo sucio que estaba y me dijo que no se podía porque los filtros están cerrados y no se puede ver el interior. Fallo mío no habérselo pedido para abrirlo yo mismo, pero bueno. Total, que justamente hoy me ha vuelto a pasar, está empezando a perder potencia y una vez al pegar un acelerón se ha empezado a ahogar aunque de momento aún no se me ha parado. Qué casualidad que justamente hoy es cuando han caído mucho las temperaturas y según los comentarios que haces parece ser que es uno de los motivos de este fallo.

    ¿Has podido hablar con algún taller oficial sobre el tema? ¿Qué te han dicho? Si mañana me sigue perdiendo potencia tendré que volverlo a llevar, pero como que no me hace gracia tener que pagar otro cambio de filtro de gasoil si realmente ahí no está el problema, igual es que no se quieren hacer cargo de solucionar el problema de raíz y les sale más a cuenta cobrarte un cambio de filtro de gasoil y además limpiar el filtro de aspiración o lo que sea sin decirte nada para que te vayas contento y te funcione bien... hasta el año siguiente :(
     
    Última edición: 18 Ene 2017
  4. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Por cierto, una pregunta. ¿Al final qué haces para solucionar el problema? ¿Se solucionaría simplemente con esperar a que suban las temperaturas? ¿Realmente puede ser el problema de las algas que cuando mueren en invierno obstruyen el filtro de aspiración? No sé qué hacer...
     
  5. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    Lo que me parece raro en tu caso es que sea un sportage del 2004, todos los casos que yo conocía y de foros que he visto se trataba de la versión 2G (2a generación), es decir del modelo "nuevo" que salió a partir del 2011 si no recuerdo mal.

    Mañana tengo hora en el taller sobre este tema (y otros que no vienen al caso).
    Si te falla creo que es mejor llevarlo de nuevo al taller cuanto antes, al menos así ven que no lo han arreglado como debería.

    A mi ese problema sólo se me presenta en invierno, en verano funciona sin problemas. Incluso he comprado un anticongelante para el diésel, pero vamos, que sin éxito alguno.
    Yo limpié lo que creo que puede ser el filtro de aspiración que comentas siguiendo las indicaciones del foro ese italiano, aunque la cubeta estaba con restos de algo (no sé qué era), el filtro en realidad no parecía tan sucio como algunos de los que he visto en fotos (de usuarios italianos). Pero el problema persiste, porqué imagino que el filtro del diésel es el que realmente está mal.
     
  6. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Gracias por contestar tan rápido!!! Y no hagas caso de lo del 2004, es del 2014, se me han ido los dedos :) Ahora lo edito para evitar confusiones a otra gente que pueda entrar por aquí.

    Cuando dices que el problema solo se te presenta en invierno... ¿quieres decir que si no lo llevas al taller a la que suben las temperaturas se soluciona? ¿O siempre lo has llevado al taller cuando te ha pasado?

    Mañana ya te diré si lo sigue haciendo, que supongo que sí... Y a ver qué te dicen en el taller!!!

    Saludos.
     
  7. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    eso tiene mas sentido!
    Por donde estás tu? Yo en zona barcelona/granollers... a lo mejor sería interesante coordinar un poco a la gente porqué esto es una tomadura de pelo.
    Diseñan mal el coche y nosotros a pagar reparaciones que no deberían de existir. A parte del problema de seguridad que representa!

    En italia estan al caso, pero pregunté en el chat oficial de kia y me dijeron que ellos (aquí en españa no) y que los distribuidores (del coche) son distintos de un país a otro... menuda gilipollez, si el coche lo fabrican casi siempre en el mismo sitio, o con las mismas especificaciones....
     
  8. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Pues sí... aunque fueran los mismos se harían los locos :| Yo estoy cerca de Sant Celoni.

    Estaría bien poder ver cómo conectan la máquina de diagnóstico para ver si da el error P1186 que dicen los italianos sobre la presión baja. Yo no sé si será la densidad en invierno, o lo que comentan de las algas, o qué, pero está claro que no es normal que lo compré hace dos años, y de momento cada año en invierno el mismo problema...
     
  9. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    No se puede considerar normal de ningún modo que un coche "nuevo" falle, y menos cuando no se trata de casos aislados, lo que debería de hacer KIA mediante sus talleres oficiales es dar un soporte como debería.
    A ver qué aventura me toca mañana...

    Estuve mirando un adaptador ODB (on board disagnostic), que en tiendas chinas online lo tienen por menos de 10-15€ y con eso conectado al pc/smartphone se puede sacar el historial de errores (creo)...
     
  10. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    Lo que voy a hacer es rellenar formularios de contacto y mails a todo lo que pueda de KIA, a ver si así dicen algo.

    De momento he contactado vía chat online (kia.es), formulario de contacto y twitter (kia global), teléfono y mail de mi taller (semprocar)
    He encontrado una URL con otro formulario de kia global, al que tb voy a enviar el mismo texto traducido al inglés (google translate y listo), y al mail de soporte de kia italia haré algo por el estilo, a ver si ellos pueden aclarar algo.

    Os dejo el texto que envío por si alguien quiere hacer copy&paste.

    =======================

    Hola buenos días/tardes,

    Contacto con ustedes porqué tengo un problema con mi kia sportage 1.7 (201x), con el coche en circulación pierde potencia de golpe hasta que el motor se para, me pongo a un lado como puedo, arranco pasados unos minutos y parece que vuelve a funcionar hasta que se repite el mismo problema.

    La 1a vez que lo llevé al taller por ese problema me dijeron que era debido de la mala calidad del gasoil, cambiaron el filtro y pareció funcionar durante un tiempo.

    Pero casi cada invierno (en verano no me ha pasado nunca) el mismo problema se repite, sobretodo por la mañana (temperatura cercana a 0º), en un trayecto de 45min 75km (autopista/autovía, aunque también en carretera secundaria) se puede parar en repetidas ocasiones, con el problema de seguridad que eso implica.
    Normalmente sucede a velocidades mas altas +90-120km/h y sobretodo en subidas, aunque también se puede dar en otras condiciones.

    Contacté vía soporte chat de esta misma página, pero me comentaron que no tenían constancia de este problema.
    Misma respuesta que he recibido en los dos talleres oficiales de kia con los que he tratado hasta la fecha.

    Sin embargo, no se trata de un caso aislado, le pasa a mas gente y no sólo aquí en españa, italia, reino unido... y siempre con el mismo modelo de coche y en condiciones parecidas.

    Uno de los usuarios del foro de afectados me comentó que en KIA italia (service@kia.it) estaban al caso del asunto e incluso disponían de un procedimiento para los talleres. Pero yo no he tenido forma de contactar con ellos y confirmar el asunto.

    Pueden darme una solución al tema? Muchas gracias.

    =======================
     
  11. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Está muy bien ese correo que has escrito. Si mañana tengo tiempo (y si el coche me lo permite, claro) me acercaré a mi concesionario a ver qué me dicen.

    ¿Cuando comentas que "solo te pasa en invierno", quieres decir que alguna vez que te ha fallado no lo has llevado a arreglar y cuando suben las temperaturas se te soluciona solo el problema? ¿O siempre lo has llevado a taller? ¿Te ha pasado cada año? Yo con éste llevo 3 inviernos. El primero no me pasó, puede ser porque lo compré en octubre y entonces el problema de las algas que se forman en verano no lo hubiera tenido ese año. Pero el invierno siguiente ya me pasó, y este invierno otra vez.
     
  12. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    Exacto, cada invierno, sin embargo cuando pasan unas horas la luz del "check engine" se apaga sola y el coche funciona con "normalidad", y luego, con la llegada del buen tiempo el coche funciona sin problemas. Al menos así ha sido hasta ahora.
    Aunque justo el invierno pasado no me encontré con el problema, o al menos no fue tan marcado como éste. Y en el verano anterior realicé los mismos viajes/km que éste pasado.
    En el foro italiano, leí de algunos afectados que aún y poniendo un anti-algas en el depósito durante el verano en invierno se encontraban con el mismo problema. Yo no creo que sea debido sólo a las algas que puedan formarse.
     
  13. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Pues a ver si no estamos hablando del mismo problema... los síntomas son los mismos, pierde potencia (hoy a duras penas me pasaba de 100kmh), si piso a fondo no responde (le cuesta tirar), en un acelerón se me empezaba a ahogar... Así me empezó el año pasado, hasta que empezó a pararse como decías y al cabo de un rato funcionaba bien. Pero no se me enciende ninguna luz de motor, y no recuerdo que el año pasado tampoco se me encendiera ninguna.
     
  14. Eddie

    Eddie Forero Activo

    Ubicación:
    Almeria
    Vehículo/s:
    Kia Ceed SW
    A mi personalmente me esta matando la respuesta de los conce como por ejemplo "no tenemos constancia de ese problema", pero que carajo me importa a mi si tienes o no constancia, manos a la obra y arreglarme el coche, soys mecanicos o comediantes? Manda h......s! Perdón por el tocho, pero me da rabia todo eso, es como que voy con el coche a Mercadona a ver si lo arregla! Anda ya.... Un saludó!
     
  15. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Bueno, pues confirmado. Esta mañana en el trayecto al trabajo (unos 50kms) parecía que iba bien aunque me daba la sensación de que todavía le faltaba un poco de potencia. Pensaba que igual se había solucionado, pero cuando estaba llegando se me ha ahogado y he tenido que parar a un lado de una carretera bastante transitada que además, curiosamente, hace subida y supongo que es lógico (mientrás más gasoil pide, más le pasa). Al cabo de unos segundos he vuelto a arrancar (en la misma subida), he recorrido unos metros y se me ha vuelto a parar. He vuelto a arrancar y ya he acabado la subida despacio para que no me volviera a pasar. Y sí que se me enciende la luz del motor, igual el año pasado también se me encendía y no me acordaba :(

    He comprado un lector OBD2 que pone que es compatible con todos los protocolos, me tiene que llegar mañana. En cuanto me llegue lo conectaré a ver si veo el famoso P1186.
     
  16. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    A ver, la respuesta del taller es típica, pero lo veo normal, quien debería de informar del problema y su solución es KIA ESPAÑA. No sé cuantos coches con el mismo problema pueden ir a parar al mismo taller (la solución siempre es la misma, cambio de filtro del diésel).
    Te recomiendo que contactes con KIA españa via éste formulario web, informando de tu problema, que lo llevaste al taller oficial y se ha repetido, etc (haz copy&paste si quieres), yo lo rellené ayer por la noche y esta mañana me han llamado.

    No pierdas el tiempo y llévalo al taller de inmediato! sobretodo cuando te aparezca el "check engine", si te han cambiado el filtro y sigue con el mismo problema algo mas le pasa al coche!
    A parte te recomiendo que contactes con KIA españa via éste formulario web, informando de tu problema, que lo llevaste al taller oficial y se ha repetido, etc (haz copy&paste si quieres), yo lo rellené ayer por la noche y esta mañana me han llamado.

    Cuanta mas gente llame a kia españa con el MISMO problema mas caso nos van a tener que hacer.
     
  17. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    el problema es el mismo, no tengas dudas de ello. ;-)
     
  18. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    Es que si lo llevo al taller ya sé lo que me van a decir: que es el filtro de gasoil y que es por culpa del gasoil que le pongo :p
     
  19. hande

    hande Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia sportage 1.7 2012
    pues diles que has cambiado de gasoil y que tienes el mismo problema que cuando lo llevaste la 1a vez. Cuánto tiempo ha pasado? deben tener garantia de reparaciones, no?
    A parte, rellena el formulario de kia y comenta a qué taller lo has llevado, la chica con la que he estado hablando por la mañana me ha dicho que ellos llamaran a mi taller a ver si pueden aclarar el tema.
    I si somos dos (o mas) con el mismo problema que contactamos pues mejor para nosotros y que sea kia quien responda por el problema (en garantia).
     
  20. josep_1973

    josep_1973 Nuevo Forero

    Vehículo/s:
    Kia Sportage 1.7 CRDI 2014
    La otra vez que me pasó fue en marzo del año pasado.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso