Problema Cuadro y a/a | Club Foro KIA

Problema Cuadro y a/a

Tema en 'Kia Carnival' iniciado por AntonioRB, 27 Mar 2018.

  1. AntonioRB

    AntonioRB Nuevo Forero

    Vehículo/s:
    Kia carnival
    Buenas, Tengo un kia carnival Ex, ayer en la autopista se me apago por completo el aire acondicionado, cuadro de mandos y los elevalunas no funcionan, paro en el arcen compruebo y tngo un fusible fundido, lo cambio arranco y todo perfecto pero al cabo de un minuto vuelta a lo mismo, se fundio el fusible, lo vuelvo a cambiar arranco y se funde. He desconectado cuadro , elevalunas y clima y nada , comprobado cableria y nada está mal

    Que puede ser? Por si os a pasado a alguno... Me huele a la caja de fusibles ..
     
  2. Pey

    Pey Nuevo Forero

    Ubicación:
    Burgos
    Vehículo/s:
    Kia Carnival j3
    igual puede ser el regulador de electricidad del alternador...
     
  3. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Hay un cortocircuito por algún lado en dicho circuito eléctrico (un cable rozado, una pieza cortocircuitada....). Dale gracias al fusible ya que si no fuera sido por el (que para eso estan y muchas veces no le damos la importancia que tienen) la cosa podría haber sido bastante grave. Debes revisar todo el circuito hasta dar con el problema.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso