Problema con un 177cv gasolina | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Problema con un 177cv gasolina

Tema en 'Mecánica' iniciado por jfk, 1 Abr 2019.

  1. jfk

    jfk Nuevo Forero

    Vehículo/s:
    Tucson
    Buenas, os comento, después de mucho comparar entre el Sportage y el Tucson me decidí por el segundo fundamentalmente por que con el motor 177 cv gasolina me salia más barato al precio mínimo. Tengo el Tucson 5 días y algo me tiene desconcertado y preocupado, ya he expuesto el tema en el foro Tucson y algunos compañeros me han respondido, supongo que siendo el mismo motor vosotros también podríais decirme si esto es normal o no.

    Mi problema es que al arrancar el coche en frió me suben las revoluciones sobre las 1500 durante medio minuto aproximadamente para después volver a la normalidad, cuando paro y vuelvo a arrancar en poco tiempo ya no pasa esto. Mis compañeros del foro tucson me dicen que es normal, que es un starter automático que calienta el coche rápido para salir en frió, no se....,¿que pensáis? ¿a alguno de vosotros os pasa con este motor?. Ademas tengo un mes de compromiso de devolución del coche y me estoy informando todo lo que puedo para tenerlo claro.

    Entiendo que igual no es el sitio correcto para preguntar, ya que el mio no es KIA, pero bueno, siendo el mismo motor igual alguien me puede echar una mano.

    Muchas gracias.
     
  2. alexvilaspasa

    alexvilaspasa Forero Activo

    Vehículo/s:
    kia sportage 2016
    Los compis del foro tienen razon. Es normal. Starter automático. Eso es normal.
     
    A jfk le gusta esto.
  3. iamwoox

    iamwoox Nuevo Forero

    Vehículo/s:
    Kia Niro
    Esto es normal.
    Pasa en todos los coches de gasolina. El motor se calienta rápido y enseguida bajan las rpm.
     
  4. Logantabla

    Logantabla Forero Activo

    Vehículo/s:
    Ford smax
    Totalmente normal. Puedes ver incluso videos en YouTube, que al arrancar hacen más ruido, más ronco durante unos 30 segundos más menos y después ese sonido ya es más liviano.
     
  5. donquijote

    donquijote Forero Activo

    Vehículo/s:
    kia rio 1.2 84cv concept
    Ojalá todos los "problemas" fueran esos en la vida :laugh:
     
  6. JMTT

    JMTT Nuevo Forero

    Ubicación:
    A Coruña
    Vehículo/s:
    Sportage t-gdi GT-Line / Cee 1.6 CRDI
    Tengo ese motor y hace lo mismo.
     
  7. Tarraco

    Tarraco Forero Activo

    Vehículo/s:
    Kia Rio 1.2 Drive 2018
    desde que desaparecieron los carburadores y fueron sustituidos por la inyeccion todos los automóviles del mundo hacen precisamente eso
     
  8. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Precisamente en los motores de carburacion se acentúa más dicha subida de régimen al arrancar el motor en frío. Es un comportamiento normal desde que el motor de gasolina existe. No es porque sea inyección ni nada por el estilo.
     
  9. largarian's

    largarian's Forero Activo

    Ubicación:
    Castellon
    Vehículo/s:
    Carens Drive 1.6Gdi 7plz, Toyota Yaris 1.5VVT-ie, LaPierre29¨
    Buenas, como bien comentan es el starter automático, por llamarlo así, pues hoy en día la electrónica se ocupa de esos menesteres. Todavía recuerdo esos días, en los que la temperatura no acompañaba y el AX 1.1 de mi mujer se resistía a arrancar y tenías que ser un poco fino con el tirador del starter para no calarlo :D.
    Menos mal que todo evoluciona!!!!
    Salut!!!!
     
    A galla y Logantabla les gusta esto.