Problema arranque Kia ceed CRDI Emotion 1.6 Diesel | Club Foro KIA

Problema arranque Kia ceed CRDI Emotion 1.6 Diesel

Tema en 'Mecánica cee'd MK2' iniciado por Jorge Mps, 2 Nov 2017.

  1. Jorge Mps

    Jorge Mps Forero Activo

    Ubicación:
    MADRID
    Vehículo/s:
    KIA CEED EMOTION PAQUETE LUXURY 1.6 VGT CRDI 128 CV EDICION LIMITADA
    BUENOS DIAS, TENGO UN KIA CEED CRDI EMOTION 1.6 DIESEL.

    Y tengo un problema que creo es generalizado, haber si os pasa a alguno, mirar......el coche cada cierto tiempo, unos 4..5..6 meses no me arranca, osea yo le doy al botón de arranque y nada, no hace ni el intento, suena un clak..clak...clak..y nada mas.....le meto las pinzas de mi otro coche y arranca a la primera y sin vacilar, y asi hasta dentro de otros 6 meses.

    Si la batería estuviera mal, me lo haría siempre no ???

    Pero la batería se la cambie hace unos 4 meses y el coche esta misma mañana lo ha vuelto a hacer...ya con 2 baterías distintas es mosqueante, además el de mi madre que tiene otro exactamente igual..hace lo mismo, cada 4..5..6 meses no arranca.

    Alguien me puede ayudar con esto ??

    gracias por adelantado
     
    A Danny8812 le gusta esto.
  2. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
    Perdón ,no me he presentado
    Mi coche es el KIA CEED 1.6 CRDI de enero de 2012
    Hola; llevo exactamente 7 meses con el mismo problema :(
    Anteriormente lo había hecho....Y no le di importancia por si era frío _duerme fuera- por si era calor......Hasta que tuve que llevarlo al taller en Octubre la 1 vez ...no le ven nada , a los 15 días aprox. Vuelve a fallar .taller le cambia filtro de gasoil.15 días aprox vuelve fallar .taller le cambia el inmovilizado? Tres semanas después otra vez en grúa al taller.....tras 3 semanas parado en el taller cuando quiere arranca y cuando no quiere no....solución: lo llevan a taller externo de electrónica....solución la llave se descodifica....solución reprogramar y que USE LA LLAVE DE REPUESTO :thumbsdown::thumbsdown:...tras 3 meses usandola (ellos se quedaron la original) el coche sigue NO Arrancando cuando quiere....lo llevo el 6 de Marzo...3 horas y media de máquina diagnosis...no da nada.....Respuesta habrá que cambiar la centralita.... OK .... un mes después SIGO ESPERANDO ESTÁ PEDIDA.....:cry::cry::cry::cry:
    Encima me toca la campaña de corrosión en los bajos...lo llevo hoy para aprovechar la revisión del año....Y Zas corrosión mirada pero se olvidan de la revisión.....Y el coche allí todo el día :(:(:(:(
    Que podemos hacer ante estos abusos?????
     
    Última edición: 16 Abr 2018
  3. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Puede ser que cada x tiempo se os quede algo conectado que hace que se descargue la batería ?
     
  4. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
    Ni idea ...desde kia me preguntaron donde abarcaba el coche.....pero indistintamente en mi casa o en mi trabajo a 29 kms el coche se planta Y no arranca.....Cuando le das al contacto si no aparece el coche con la llave en el panel de control no arranca ....puedes darle 20 veces que no.....Y a las horas o día siguiente arranca sin más....que la llave se descodifica por el tema del inmovilizador para que no te roben el coche y no arranca
     
  5. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Lo tuyo puede ser un mal contacto de la "antena" de rfid de la llave, que es un anillo que va alrededor de la cerradura del volante.
     
  6. AlvaroGT

    AlvaroGT Forero Activo

    Vehículo/s:
    Kia Ceed
    Puede que algún fallo de contacto del alternador? Antiguamente tenía un opel astra, tenía algún fallo de contacto o el propio alternador, arrancaba normalmente, salvo cuando le daba por fallar que se soltaría algo por baches o lo que fuese que no hiciera bien contacto con el alternador o el mismo alternador fallaba. Espero que lo soluciones! ya nos contarás.
     
  7. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    El alternador no tiene nada que ver con el arranque, lo único que en algunos coches el mismo cable gordo del positivo de la batería va directo a la tuerca del alternador y desde esa misma tuerca sale otro hacia el motor de arranque, y si esa tuerca está floja, falla, pero sería un fallo más repetitivo, en otros coches el cable del motor de arranque sale de la misma borna de batería y ahí no influye en nada.
     
    A eddero le gusta esto.
  8. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
     
  9. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
    Eso se lo cambiaron la 2 vez que lo lleve algo relacionado con el inmovilizador ...la primera cambiaron el filtro del gasoil
     
  10. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
     
  11. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
    Nunca se ha descargado la batería, simplemente a base de insistir....A las 6 de la mañana después de trabajar me apetece llegar casa y dormir....no esperar por la grúa para que al llegar al taller arranque sin más.....el coche llegó al taller en grúa unas 4 veces que yo recuerde
     
  12. AlvaroGT

    AlvaroGT Forero Activo

    Vehículo/s:
    Kia Ceed
    Simplemente era por dar alguna idea al compañero, en mi caso el alternador si tenía que ver con el arranque, pero bueno, que era un coche viejo y yo expongo lo que me pasaba con ese coche por si le servía de algo, tampoco me fallaba continuamente, podía arrancar 2 semanas perfectamente y en cualquier momento fallaba, por suerte llevaba una barra de acero en el maletero y cuando se ponía tonto de un golpe le ayudaba a encender, hasta que murió el alternador y lo cambié.
     
  13. PHACO

    PHACO Forero Activo

    Ubicación:
    CC
    Vehículo/s:
    KIA CEED crdi 136 cv
    te han mirado el sensor de giro del volante motor , y pms del arbol de levas, en algunos coches da fallos ,
     
  14. Quake

    Quake Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    Rio T-GDi Tech
    Que comprueben si hay residuos en el deposito de combustible, no es el primero que se desprende el revestimiento interior y tapona la bomba de gasoil.
     
  15. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
    Gracias compañeros os mantendré informados
     
  16. Anaconda

    Anaconda Nuevo Forero

    Vehículo/s:
    Kia cree 1.6 drive
    Hola a todos. Hoy todo el día en el taller. Me lo llevó y trajo a casa el comercial que me lo vendió,es vecino.
    Le han cambiado la Ecu y reprogramación de llaves y la rotula rajada que vieron al pasar la campaña anticorrosion más revisión de los 7 años
    Me llama el comercial para decirme que me lo sube a la noche cuando sale de trabajar y me comenta algo del salpicadero que esta despegado:cautious::cautious::cautious:...que no me preocupe qy3 entra en garantía el cambio...que hay que pedirlo....Y yo:thumbsdown::thumbsdown::thumbsdown: pero si estaba IMPECABLE SINO YA HUBIERA RECLAMADO....
    Llega la noche y sólo acercarme veo la tapa COLGANDO....sin tocar nada creo que han roto las patillas y en vez de decir que lo han roto al cambiar la ECU ....que venía asi de casa:mad::mad::mad:
    De la mala hostia ni lo arranque,mañana foto y queja a KIA.
    Estoy por pensar que ya lo hacen a drede.
    Como me lo subió el comercial aún no he pagado nada....sería sólo la revisión, el resto entra en garantía....7 años de garantía....7 años de mierda
     
  17. eddero

    eddero Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia venga 1.6 CRDI 128cv año 2010
    Hola a todos yo tengo el mismo problema, he mirado el bombín de la llave una electrónica que lleva detrás está bien, he probado a hacerle puentes a ver si es que estaba mal este componente, he cambiado el motor de arranque, he cambiado batería, he comprobado el relé de arranque, y si es verdad quién algunos sitios dicen que también sale del Kia rio y era un problema del sensor del cigüeñal, que creo ya que será prácticamente lo último que me queda por cambiar y probar, mi coche ya ha llegado a un extremo que he tenido que coger del motor de arranque desconectar el cable que llega de la llave y sacarle un cable directo al motor arriba y picarle a la batería para poder arrancar el coche, problema que me sale de momento que no me funciona el control remoto de cierre centralizado, pero por lo menos arranca el coche. También he probado a cambiar de llave y nada.
    Pero la verdad que me gustaría saber si alguno lo habéis solucionado
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso