Preinstalación lámpara luz guantera. | Club Foro KIA

Preinstalación lámpara luz guantera.

Tema en 'Electricidad / Electrónica Stonic' iniciado por BillyKS, 24 Mar 2021.

  1. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Buenas a tod@s,

    Pués ayer instalé la lampara y el interruptor de apagado/encendido de la guantero del Stonic.

    Pero........................ahí me hace falta una desinteresada ayuda porfavor, con las fotos que subo del cableado que viene preinstalado ( que por cierto, no tengo tensión voltaica en ninguno ¿?). Si alguién lo hubiese hecho ya, agradeceria una ayudita. Muchas gracias por el aporte!
    Ciao.

    Un pequeñin problema de inserción pictoresca.......................
     
  2. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    20210323_093711.jpg Buenas de nuevo a tod@s, aqui os mando la preinstalación de los dos cableados. Alguna
     
  3. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Segunda foto......... 20210323_093728.jpg
     
  4. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Has probado si hay tensión con las luces del cuadro de mando encendidas?, es decir, por ejemplo con las luces de posición encendidas. Tambien puedes probar si tiene tensión con las puertas abiertas (imagino que esto lo habrás hecho incluso sin querer), es por probar y poder intuir bajo que circuito eléctrico esta conectado dicho conector pensando que sea para la iluminación de la guanteara, si aun así no tiene tensión quizás habría que empezar a pensar que dicha preinstalación no es para dicho fin.
    Un saludo.
     
  5. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    En el único que tienes que tener corriente es el el conector de la luz, en el cable rojo, el azul es el que va al conector del interruptor y el negro es la masa por donde cierra el circuito.
     
  6. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Hola y buenas tardes tod@s.

    Bien, acabo de leeros Fatiguitas/Turbocompresor. Gracias anticipadas por las sugerencias dadas.
    Siendo ya tarde, y sin muchos animos la hora que es, empezaré a primera hora de la mañana a hacer las comprobaciones pertinentes. Comentaré qué resultados a dado las varias permutaciones que voy a hacer con los cablecitos. Hasta mañana.

    ç
    Fuerzas mayores, no pudo acometer el experimento. Probaré de nuevo mañana.

    Sigo estando aún con fuerzas mayores prioritarias (familia de visita, solo una persona), hasta el próximo Sábado. Esperaré a marcharse. Ciao.
     
    Última edición: 31 Mar 2021
  7. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Buenos dias de resurección a tod@s.

    Esta mañana sobre las 11:00 metí mano al tema que estamos comentando. Pués bién, después de estar a fondo haciendo permutaciones, variaciones y demás con el cableado supuesto de preinstalación, no hay forma que me llegue corriente alguna a dichos cables (ni con, ni sin contacto dado), aunque la luz de la guantera que yo sepa, no hay por que tener el contacto encendido para que funcione, pero lo probé.
    A no ser, que no he mirado aún, que dicha preinstalación no lleve el fusible instalado y por ello no llegue corriente. Pero eso lo miraré mañana ya, pués me harté después de una hora agachado en el hueco. Seguiré como he dicho, y si por últimas no consigo resultado, contactaré con un amigo que maneja electricidad del automovil. Os comentaré. Ciao.
     
    A Nietora le gusta esto.
  8. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Buenas a tod@s,

    Lamentablemente, cierro el tema hasta que no obtenga resultdos positivos. Entre el trabajo, el no poder mi amigo echar un vistazo, y..........un posible estado de contagio en mi empresa; como que lo zanjo por ahora. Disculpas y espero que hasta pronto. Ciao.
     
  9. Lamber

    Lamber Forero Activo

    Vehículo/s:
    Stonic
    Creo recordar que algunos compis que la habían instalado no comentaron nada de la falta del fusible, solo es conectar el interruptor y el plafón.
     
  10. Lamber

    Lamber Forero Activo

    Vehículo/s:
    Stonic
    Por lo que he estado viendo en el cableado que va al interruptor, los terminales no coinciden con los del mismo interruptor por lo que habría que hacer un par de cablecitos que vayan de los terminales del cable a los terminales del interruptor. O sea, acoplar los terminales de ambos por qué no son plug and play.
    En el plafón no hay problema por qué si lo son.
     
    A BillyKS le gusta esto.
  11. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Gracias Lamber, retomo la operación de nuevo. Saludos.
     
  12. Lamber

    Lamber Forero Activo

    Vehículo/s:
    Stonic
    Buena suerte, ya nos cuentas qué tal...
     
  13. BillyKS

    BillyKS Nuevo Forero

    Vehículo/s:
    Stonic Drive Blanco
    Buenas a tod@s,

    Ya hacia un tiempo que no retomaba el temita. Pués hoy me tiré dos horas, cableando, comprobando por todo el espectro de posibilidad para buscar la solución.................y ya tengo luz en la guantera! con la ayuda inestimable del voltimetro, adaptadores de clavija adecuados para empalme de cableado y probando, oficialmente lo tengo.
    Por encima, los dos cables preinstalados en la parte baja de la guantera (desmontaje primero de guantera), negro y azul; quitando los conectores que traen y sustituyendolos por hembras normales, van en cualquier orden al interruptor que actua cuando se abre/cierra la guantera (apagado/encendido).
    Luego el otro tocho preinstalado al lado del plafón, con dos cables tambien negro/azúl, estos se conectan al al cableado azul/rojo de la bombilla(plafón) que nos alumbrará la guantera.
    Espero que esto ayude en lo posible a solucionar el muy mal detalle a mi entender, de omitir esta función por parte de KIA en nuestros STONIC.

    No aporto fotos actualmente por el hecho de estar esperando mi nuevo movil (llega mañana Lunes), ya que el mio tenia problemas de cámara y lo dono a los huerfanitos telefonicos(cementerio telefonico quiero decir). Nos leemos. Ciao.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso