Navegador se queda frito | Club Foro KIA

Navegador se queda frito

Tema en 'Electricidad / Electrónica Sportage MK4' iniciado por Txus Balesteros, 19 Ene 2017.

Etiquetas:
  1. Txus Balesteros

    Txus Balesteros Nuevo Forero

    Buenos días a tod@s.

    Quería hacer una consulta para saber si a alguien más le pasa o le ha pasado, el tema es que hay veces, que el navegador una vez seleccionas el tipo de ruta que quieres se queda congelado y no inicia la navegación, haciendo necesario reiniciar el sistema (en mi caso extrayendo la tarjeta SD).

    Le ha pasado esto a alguien más? Sabéis porque puede ser?

    Salu2
     
  2. CristianLl

    CristianLl Forero Activo

    Buenas tardes Txus,
    La verdad es que nunca me ha ocurrido, aún no he tenido ningún problema con la máquina. Llévalo a un servicio oficial y que te lo revisen.
    Espero que te lo solucionen compañero, un saludo
     
  3. talegas

    talegas Nuevo Forero

    Ubicación:
    Linares
    Vehículo/s:
    Kia sportage 2016 1600 GDI drive
    A mi no me a pasado nunca puede ser fallo de la tarjeta
     
  4. jujoalgo

    jujoalgo Nuevo Forero

    Vehículo/s:
    Sportage 1.6 T-GDi DCT GT Line 4×4
    Hola.
    A mi en 6 meses un par de veces, curiosamente despues de aparcar en el mismo sitio. Al arrancar se encendio el navegador que llevaba puesto previamente pero al circular no se movía del sitio, estaba frito. Hasta después de parar y volver a arrancar pasado un tiempo no volvió a funcionar.
    No lo he llevado al taller porque no ha pasado muchas veces y donde esté involucrada la informática todo puede pasar.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso