Luces diurnas led | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Luces diurnas led

Tema en 'Electricidad / Electrónica Stonic' iniciado por Elduke77, 17 Mar 2019.

  1. Elduke77

    Elduke77 Nuevo Forero

    Vehículo/s:
    Kia Stonic
    Hola a todos los foreros.
    A mi Stonic con acabado Drive no se le encienden las luces diurnas LED por el día. Solo se encienden si fuerzo el encendido de las luces de posición. Las luces las llevó en modo automático.
    ¿Le ocurre a alguien más? ¿Tengo que modificar algo en la configuración de las luces?
     
  2. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Lo has probado con el freno de mano quitado? Algunos modelos hasta que no quitas el freno de mano las luces diurnas no se encienden.
     
  3. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Exacto, el Rio y Stonic es así, hay que quitar el freno de mano para que se enciendan, cosa que agradezco.

    Ponle un pequeño calzo a una de las ruedas delanteras y otro en una de las ruedas traseras para asegurar el vehículo, luego quitas al Auto, pones el contacto hasta que se ponga hacer el test y quitas freno de mano, verás que se encienden, si no se encienden, puedes mirar la caja de fusibles, pero si no te quieres complicar y tocar cosas, ve al taller
     
  4. alma19188

    alma19188 Nuevo Forero

    Vehículo/s:
    Stonic 1.0 TGDI 100CV Drive + Pack
    Yo al principio creia que no funcionaban tampoco, me bajaba del coche para mirarlo y estaban apagadas pero tambien estaba el freno de mano puesto... ¿Como me di cuanta de que si funcionan?? Fijate cuando estes en una retencion en el coche de delante, vas a ver el reflejo de tus focos. Yo lo note un día que tenia un coche negro muy limpio delante.

    Me paso lo mismo con el sistema de aviso y frenada de emergencia, cria que no funcionaba pero es que yo era mas rapido que el, la primera vez que se me pito fue porque el de delante a bastantes metros de distacia (lo llevaba en muy sensible a ver si alguna vez funcionaba) freno al encontrarse un peaton y el mio al detectar algo parado ahí ya pito

    tendemos a desconfiar al principio de que algo no fuciona...