Luces automáticas se encienden cuando no deben | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Luces automáticas se encienden cuando no deben

Tema en 'Kia Stonic' iniciado por Neska, 19 Ene 2018.

  1. Neska

    Neska Forero Activo

    Vehículo/s:
    KIA Stonic 1.0 T-GDi 120 CV Tech
    Hola!

    Tengo las luces puestas en automático y se me encienden las cortas aún con solazo!

    A alguien más le pasa?
     
  2. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Sí, no tengo el Stonic, tengo el Rio, pero les pasa a muchos, el motivo, el sensor de luz está en el salpicadero en el medio y no detecta la claridad tal y como debería.
     
  3. Neska

    Neska Forero Activo

    Vehículo/s:
    KIA Stonic 1.0 T-GDi 120 CV Tech
    Jopelas...pues un aplauso al ingeniero... y qué hacéis? lo ponéis en manual o en auto?
     
  4. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Yo ya he desistido y lo pongo en manual, me jode, porque es una característica que usaba en mi anterior coche.

    He probado limpiarlo bien, a ponerle el flash del móvil para ver si así se calibraba o algo, pero nada, creí que tenía un plástico protector que le tapaba un poco, pero no, lo que se me ocurre es quitarlo y descubrir un poco más el círculo para que detecte más luz, pero claro, ya se pierde garantía en caso de avería.
     
  5. Neska

    Neska Forero Activo

    Vehículo/s:
    KIA Stonic 1.0 T-GDi 120 CV Tech
    Jo, yo vengo de un coche que no tenía esta tecnología, y me hacía ilusión oye...
     
  6. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Investigaré un poco más a ver si puedo mejorarlo
     
  7. Neska

    Neska Forero Activo

    Vehículo/s:
    KIA Stonic 1.0 T-GDi 120 CV Tech
    Me imagino que KIA no te da ninguna solución, no?
     
  8. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Simplemente es así, no hay calibración alguna parece ser. De todas maneras, ve al concesionario a ver qué te dicen para estar más tranquilo.
     
  9. anifriki

    anifriki Forero Activo

    Vehículo/s:
    Stonic
    No sé a los demás, pero a mí no me pasa. Por ahora me ha dado la impresión de que funciona bastante bien el detector...
     
  10. Altair

    Altair Nuevo Forero

    Ubicación:
    Madrid
    Vehículo/s:
    Stonic
    A mí también me pasa. Con día soleado, en cuanto paso por una sombra de edificio, o por debajo de un puente, se encienden. Lo curioso es que las pongo en manual y luego otra vez en auto y a veces se soluciona, otras se vuelven a encender las de cruce. No estoy nada contento con esto.
     
  11. josanzb

    josanzb Nuevo Forero

    Vehículo/s:
    Focus C max, Stonic 1.0 Tech
    Pues vaya castaña de sistema, ya me estoy mosqueando antes de tener el coche...
     
  12. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Es gracioso ... como si fuese algo vital ... que más dará que se puedan llegar a encender puntualmente las luces de día durante un momento ...
     
    A CHUSTONIC le gusta esto.
  13. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Bueno, es un extra por el que se paga, por lo tanto es normal que los usuario estén descontentos por el funcionamiento.

    Puntualmente se puede encender una vez, pero no 4 veces en un trayecto de 10 kms a las 12:30 de la mañana a pleno sol, como es mi caso, el funcionamiento no es correcto, que sea así por parte de KIA y no haya solución, bueno, ésa es otra.

    Es como si el sensor de lluvia se activase sin haber lluvia, seguro que no te gustaría.
     
  14. josanzb

    josanzb Nuevo Forero

    Vehículo/s:
    Focus C max, Stonic 1.0 Tech
    Cuando pagas por algo lo mínimo que esperas es que funcione bien, tengo un c max de 13 años y el conmutador de las luces creo que no lo he tocado nunca. Siempre en automático.
     
  15. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Description
    It's a system that uses illumination sensor to automatically turn ON the tail lamp and head lamp based on the change in surrounding environment's illumination condition. It activates when the vehicle enters/exits tunnel, or when the illumination condition in surrounding environment changes due to rain, snow, or fog. Precautions corresponding to the use of this system are as follows.
    1.
    Do not add another device on top of this device.
    2.
    Be sure to switch to manual during poor visibility climate, such as fog, heavy rain, or cloudy weather.
    3.
    Illumination intensity in an actual vehicle is not always constant, and lamp ON/OFF time may very depending on the climate, season, and surrounding environment.
    4.
    Use this system only during sunrise and sunset period, and manually control lamp ON/OFF for general conditions.
    5.
    Error may occur if light block coating that may change interior illumination is applied.
     
  16. Neska

    Neska Forero Activo

    Vehículo/s:
    KIA Stonic 1.0 T-GDi 120 CV Tech
    Lo mio no es para nada puntual, mis luces en modo automático van encendidas SIEMPRE y sin haber ni una sola nube en Madrid... si no es algo que os pasa a todos, lo reclamaré a KIA.
     
  17. Neska

    Neska Forero Activo

    Vehículo/s:
    KIA Stonic 1.0 T-GDi 120 CV Tech
    A quién os dirigiríais? Al concesionario?
     
  18. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Sí, claro, eso es fallo del sensor, que en caso de avería la centralita del coche manda encender las luces, así en caso de que sea de noche no te quedarías a oscuras.
     
  19. anifriki

    anifriki Forero Activo

    Vehículo/s:
    Stonic
    Pues reclama. Como dice @Altair a mí se me encienden con sombras, pero cuando son largas y no siempre que hay sombra. En túneles muy bien el automatismo también.
    Debe tener un regulador u obturador y el tuyo estará defectuoso.
     
  20. disarm13

    disarm13 Forero Activo

    Vehículo/s:
    Kia Ceed Crdi
    A mí en el Ceed me funcionan bien, estoy contento con el sistema. Alguna vez se quedan encendidas por el día a la salida de un túnel durante un rato pero nada más. Tampoco veo un gran problema en que se enciendan puntualmente cuando no deben pero si os funciona manifiestamente mal, deberíais reclamar.