Fallos | Club Foro KIA

Fallos

Tema en 'Kia Niro' iniciado por docjones, 4 Nov 2016.

  1. docjones

    docjones Forero Habitual

    Vehículo/s:
    Niro Emotion 2017 Luxury Pack
    Podemos agrupar aquí todos los fallos que vamos detectando ?, porque como todos los coches, este tampoco se libra de fallos.

    Por ejemplo, me a pasado un par de veces, que al darle al botón de power, se encendía el cuadro, pero el volante no se ha desbloqueado, y el botón de power me salia el led en rojo.., con lo que al engranar D, el coche no se movía.., no pita ni nada.., la segunda vez me que me paso me di cuenta que el botón del encendido estaba en rojo.., y en el manual no pone nada..
    He tenido que apagar, encender, y entonces ya ha ido.
    Creo que ha sido porque no me ha detectado la llave al llevar el teléfono..., ahora intento llevarlos siempre separados.., si me vuelve a pasar me fijaré si sale algún testigo.. porque no me fijé.

    El acabado en la parte baja de los asientos muy malos, en la parte que finaliza el asiento trasero y empieza el maletero, se ve algún cable y conector por ahí suelto..
     
    A Alzira le gusta esto.
  2. Rompelindes

    Rompelindes Forero Activo

    Esperemos que lo del arranque sea un hecho puntual y no te vuelva a suceder.
    Como bien dices todos los coches tienen sus cositas así que a ver que nos encontramos en el Niro....
     
  3. Mercedes 4827

    Mercedes 4827 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Kia niro emotion luxury
    IMG_0026.PNG
     
    A decoiro le gusta esto.
  4. Magneto

    Magneto Forero Activo

    Hoy ha sido la segunda vez que en la pantalla del híbrido, donde salen las 3 secciones (consumo, esquema y el arbolito) el consumo me lo muestra en unidades erróneas, en km/l en lugar de l/100km.
    Apagar y encender y se corrige
     
    A Drillo le gusta esto.
  5. kantepushe

    kantepushe Forero Activo

    Vehículo/s:
    Kia Niro
    Buenas, mi Niro tiene 3500km y desde hace un par de días hace un ruido por alguna vibración en la parte alta de la puerta del conductor. Creo que no es la luna porque aunque le ponga una mano sigue haciendo el ruido en asfalto irregular. Debe ser algún embellecedor... Habéis notado algo?
     
  6. DeNiro57

    DeNiro57 Forero Activo

    Ubicación:
    Alicante
    Vehículo/s:
    Niro Drive+Pack
    Kantepushe yo al principio también oía un ruido por esa zona cuando cogía velocidad, resultó ser el protector que lleva y que resguarda el cromado superior de las puertas y que no se lo habían quitado en el concesionario. No sé si será tu caso pero lo cuento por si a algún otro compañer@ le pasa.
     
  7. kantepushe

    kantepushe Forero Activo

    Vehículo/s:
    Kia Niro
    Gracias pero creo que no. Hace poco que lo hace. Y no le he visto ningún protector.
     
  8. Rasec78

    Rasec78 Forero Activo

    A mí me ha fallado dos veces el cierre centralizado. Se abren las puertas de alante pero no las de detrás
     
    A Carmen le gusta esto.
  9. DeNiro57

    DeNiro57 Forero Activo

    Ubicación:
    Alicante
    Vehículo/s:
    Niro Drive+Pack
    Yo también he notado lo mismo que comentas, unas veces abren y otras no. No sé si estaremos haciendo algo mal :(
     
  10. Rasec78

    Rasec78 Forero Activo

    A ver si alguien nos puede aclarar algo
     
  11. DeNiro57

    DeNiro57 Forero Activo

    Ubicación:
    Alicante
    Vehículo/s:
    Niro Drive+Pack
    Nadie dice nada ??:(:(
     
  12. Rasec78

    Rasec78 Forero Activo

    Yo lo que he notado es que cambiándolo al modo que se desbloqueen las puertas cuando se apague el coche no hay problema, pero cuando lo tienes en el modo p o n, si lo apagas sin poner primero la p o n, después, aunque coloques el cambio en esas posiciones no abre
     
  13. Rasec78

    Rasec78 Forero Activo

    Alguien nota, sobre 120, que entrase aire por la ventanilla del conductor con ella subida?? Yo noto un poco de ruido, como de viento, y noto aire
     
  14. Josesbd

    Josesbd Nuevo Forero

    Yo en algún momento de punta de gas lo he puesto a 150 y no noto nada a esa velocidad ni a 120
     
  15. Drillo

    Drillo Forero Activo

    Ubicación:
    Vitoria-Gasteiz
    Vehículo/s:
    Kia Niro/Corsa
    Yo no he notado nada, ni a mas velocidad.
     
  16. docjones

    docjones Forero Habitual

    Vehículo/s:
    Niro Emotion 2017 Luxury Pack
    ¿Os pasa que cuando llueve un poco, los retrovisores laterales se llenan de agua y es imposible ver nada a traves de ellos ?.

    En ningun coche me habia pasado eso, cuando llueve un poco no veo absolutamente nada por los retrovisores.

    Creo que es porque al reteovisor le falta algo de visera que cubra un poco el espejo, practicamente el espejo va a ras del marco y eso hace que enseguida coja agua y se llene de gotas con lo cual no ves absolutamente nada.
    Para mi es un fallo de diseño
     
  17. Xynite

    Xynite Forero Habitual

    Ubicación:
    Madrid
    Vehículo/s:
    KIA Niro
    Acabo de conducir con lluvia en Madrid (M50) hace unas horas, y no he notado nada de lo que comentas y eso que soy de mirar mucho los espejos. Tal vez por la inclinación que les hayas puesto? Yo voy sentado altito así que a lo mejor van más inclinados de otra manera :S
     
    A Rubenms le gusta esto.
  18. docjones

    docjones Forero Habitual

    Vehículo/s:
    Niro Emotion 2017 Luxury Pack
    Pues yo no veo una kaka.

    De ahora mismo

    Ni bajando ventanilla.

    20170120_144217.jpg

    20170120_144250.jpg
     
    A CarmIldef100 le gusta esto.
  19. Percamat

    Percamat Forero Activo

    es una impresión mía o los tienes mirando para arriba?:confused:
     
  20. docjones

    docjones Forero Habitual

    Vehículo/s:
    Niro Emotion 2017 Luxury Pack
    es una impresión, porque sino no veria bien.
    lo que digo es que le falta una viserita o algo, porque asi como esta, las gotas se le pegan de tal forma que no se ve nada.
     
    A Kurrikis le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso