Fallo sistema de retención por levas | Club Foro KIA

Fallo sistema de retención por levas

Tema en 'Kia Niro' iniciado por ElCid63, 8 Ene 2021.

  1. ElCid63

    ElCid63 Nuevo Forero

    Ubicación:
    Valdemoro
    Vehículo/s:
    Kia Niro HEV
    Buenas tardes.
    Desde hace unos días vengo observando que el sistema de retención por levas me falla y me sale un mensaje en el que me dice que el sistema no está disponible.
    No se a que es debido, quiero pensar que es por el frío y la falta de rodaje, ya que siempre lo he notado en desplazamientos cortos.
    Alguien puede confirmarme o explicarme qué es lo que pasa?
    Tengo que preocuparme y llevarlo al taller o es normal?
    Muchas gracias.
     
  2. Sinorfavela

    Sinorfavela Forero Activo

    Vehículo/s:
    Volvo s40
    A mi me pasó en verano en viajes largos y con mucha temperatura (y he leído por aquí que le ha pasado a más gente).

    También he leído que pasa cuando la batería va casi a tope o completa (aunque sea una situación rara porque el coche trata de evitarlo).

    En general, situaciones que el coche decide que hay que proteger la batería. Aunque que ocurra con frío no lo había leído hasta ahora, que recuerde.
     
  3. exiliao

    exiliao Forero Activo

    Vehículo/s:
    Kia Niro 2020
    A mí me salió una vez en verano después e un viaje de 500km y pensé que era por calor...
    Está semana me ha salido casi todos los días, pero tengo la batería al 85% o así y con el frío el motor térmico está siempre funcionando,por lo que supongo que es para no sobrecargar la batería...

    En el gráfico de híbrido veo que sí está cargando la batería, simplemente no deja aumentar el sistema de retención.

    Supongamos que es normal y se ha ideado así :)
     
  4. ElCid63

    ElCid63 Nuevo Forero

    Ubicación:
    Valdemoro
    Vehículo/s:
    Kia Niro HEV
    Gracias.
     
  5. ElCid63

    ElCid63 Nuevo Forero

    Ubicación:
    Valdemoro
    Vehículo/s:
    Kia Niro HEV
    Muchas gracias
     
  6. XauMasala

    XauMasala Forero Activo

    Ubicación:
    Viladecans
    Vehículo/s:
    Kia Niro PHEV Emotion 2020 + Pack Luxury
    Hola, supongo que habláis del modelo hibrido normal. Yo tengo el PHEV y os comento que siempre que salgo de casa con la batería al 100%, no deja poner el sistema de retención hasta que la batería baja de un cierto porcentaje. Y siempre es así.

    Entiendo que el hibrido no enchufable no es tan habitual tener la bateria casi a tope, pero parece lógico que si se da el caso, se comporte igual.
     
  7. Mig_Gar

    Mig_Gar Nuevo Forero

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Niro 2020 Emotion Pack Luxury
    Buenos días a todos:

    A mí me ha pasado unas cuantas veces y nunca con la batería al 100% o cerca del 100% en el modelo HEV.

    Siempre ha sido en viajes por carretera/autopista y de duración variable.

    En una ocasión viaje Ribadeo -Madrid y en el resto yendo/volviendo de la sierra de Madrid al área metropolitana.

    Comentar que nunca lo llevo permanentemente conectado, solo lo activo en los momentos en los que considero que lo necesito (bajada de puerto de montaña, desnivel puntual en la carretera/autopista, etc.).

    También destacar que solo me ha pasado en los meses de verano, aunque no he vuelto a hacer recorridos similares desde las vacaciones de verano).

    Un saludo.
     
  8. Platerock

    Platerock Forero Activo

    Vehículo/s:
    Niro Emotion con Pack
    Hola, si llevas el CCA no te deja, lo demás que se ha comentado no me ha pasado.
     
  9. JoseGR

    JoseGR Nuevo Forero

    Vehículo/s:
    Kia Niro HEV 2020
    Buenas, a mi me saltó esa alarma por llenar la batería en una bajada larga y creía que era un fallo, después miré el nivel de batería y cuando descendió ya me dejó ponerlas de nuevo, es como dicen los compañeros es un sistema de protección de la batería.
     
  10. saliboso

    saliboso Nuevo Forero

    Vehículo/s:
    NIRO 2020 HEV DRIVE Deep Celurean Blue
    Eso es lo que está pasando.
    A mi me lo está poniendo durante éstos días de frio y es por lo que comenta exiliao, el motor térmico está constantemente encendido para mantener la temperatura de los líquidos y la batería está tan llena, (un poco más de 3/4), que el sistema entiende que no es necesario usar el proceso de regeneración (ojo que no digo que cuando frenemos con el pie no nos muestre que se carga la batería, sólo que el sistema de regeneración con las levas entre en funcionamiento), y por eso muestra ese mensaje en la pantalla.
    Este mensaje no se debe a un fallo sino a esta circunstancia, otra cosa sería si la carga de la batería estuviera por la mitad, como por ejemplo en verano que es lo más normal.
     
  11. dakota

    dakota Forero Experto

    Ubicación:
    Badalona
    Vehículo/s:
    Kia Niro PHEV Emotion Luxury MY20
    No ha de ser eso, en los PHEV si la bateria esta entre el 97-100 no deja regenerar, pero al 96 si, y he llegado al 98% otra vez regenerando, ahí ya avisa que ya no deja por bateria llena, con 3/4 hay margen aun, a no ser que al ser tan pequeña limite antes, pero me extraña
     
  12. Mateox1

    Mateox1 Forero Activo

    Vehículo/s:
    Kia
    Se desconecta para su proteccion por sobrecalentamiento
     
    A Pabloladen le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso