Fallo en llave | Club Foro KIA
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo en llave

Tema en 'Kia Niro' iniciado por Joanfr, 10 Feb 2019.

  1. Joanfr

    Joanfr Nuevo Forero

    Vehículo/s:
    Niro 1.6 HEV Emotion
    Hola buenas tardes. Hace pocas semanas que tengo un niro emotion. Eso si era de gerencia , por lo que el coche tiene 6 meses. Hoy me he encontrado que me salia un mensaje conforme la llave no estaba dentro del coche, cuando en realidad la llevaba en el bolsillo, ademas al salir del coche no podia cerrarlo, lo he tenido que hacer de forma manual. Alguien sabe a que se puede deber esto?
     
  2. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Pila
     
  3. cachycuela

    cachycuela Forero Activo

    Vehículo/s:
    KIA STINGER 2.2 CRDI GTLINE
    CLARO, CONCRETO Y CONCISO :D:D:D
     
  4. Ramónbeato

    Ramónbeato Forero Activo

    Vehículo/s:
    Kia niro emotion
    Acerca la llave al botón y si se enciende o apaga el coche .pues pila coje la segunda llave y pruébalo...
     
  5. Joanfr

    Joanfr Nuevo Forero

    Vehículo/s:
    Niro 1.6 HEV Emotion
    Pila, ese fue mi primer pensamiento. Pero esta tarde cambie por la llave de recambio y sigue pasando lo mismo. No detecta la llave en el vehiculo, aunque me deja ponerlo en marcha y al salir del coche a cerrarlo a mano. Ademas lo he intentado en varias ocasiones y no siempre pasa, a veces va y otras no, y no lo confundo con el intermitente eh!!
     
  6. Fatiguitas

    Fatiguitas Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Sportage 1.6 GDI Concept Dark Gun Metal
    Te pasa siempre en el mismo sitio ? a ver si estás en alguna zona con algún tipo de interferencia temporal.
     
  7. robert2niro

    robert2niro Forero Activo

    Vehículo/s:
    Kia niro/ Subaru Forester
    las frecuencias de los mandos son sensibles a los inhibidores asi que si aparcas al lado de una zona "delicada" puede ser esto tu problema... a mi me paso otro tambien...mi mando fonctinaba a la misma frecuencia que mi alarma y se estropeo el mando de la alarma y no paraba de emitir...haciendo un inhibidor especificamente de esta frecuencia...pero muy efficaz...no se me abria la puerta del garaje tampoco :eek:
     
  8. Turbocompresor

    Turbocompresor Forero Experto

    Vehículo/s:
    Kia sportage 2.0 CRDI GT Line 4x4
    Si el mando no tiene pilas te lo indica en la pantalla supervision ( pero nose si te lo indicará si las pilas del mando esta totalmente muertas)
     
  9. Joanfr

    Joanfr Nuevo Forero

    Vehículo/s:
    Niro 1.6 HEV Emotion
    No no, lo he comprobado en varios sitios, ademas sitios donde hasta ahora nunca habia fallado. Lo tendre que llevar a kia,
     
  10. Joanfr

    Joanfr Nuevo Forero

    Vehículo/s:
    Niro 1.6 HEV Emotion
    Ademas no solo es con la llave, apretendo el boton de la puerta tampoco abre, aunque creo que este se desbloquea con la propia llave, de ahi que ponga lo de problema con la llave.