Consulta sobre la campaña de la mariposa | Club Foro KIA

Consulta sobre la campaña de la mariposa

Tema en 'Mecánica Rio MK4' iniciado por ROYSO, 19 Dic 2018.

  1. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Buenas tardes a todos.

    No escribo por aquí porque la verdad es que no soy muy asiduo a los foros, pero necesito vuestra ayuda.

    Resulta que hemos llevado el coche a la revisión de los 15.000 y le hemos comentado al taller que a baja velocidad el coche da como tirones. Me explico: en primera, embrague suelto, al ir a punta de gas el coche da como empujones, como si acelerarse, soltarse, acelerarse y así.

    Leyendo he visto que la gente que le ocurre este síntoma está afectada por la campaña de sustitución de la mariposa. Como a mí no me han notificado nada de esto, se lo he comentado al taller y dicen que han comprobado por el bastidor y el mio no está afectado. Pero el coche sigue teniendo el mismo síntoma.

    ¿Hay alguna forma de comprobar si mi coche está afectado y es que no se quieren hacer cargo?

    Los tirones son insoportables, sobre todo en retenciones, acelerando un poco más se quitan pero es peligroso.

    Gracias por vuestra ayuda.
     
  2. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Hola ¿tienes el 1.2 84 cv?
     
  3. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Correcto. Comprado en diciembre de 2017. Versión Drive
     
  4. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Por el VIN (Bastidor) te lo puedo mirar, pásalo por charla privada si no quieres poner esos datos y te lo digo si está afectado.
     
  5. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Gracias. Enviado.
     
  6. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Bueno, pues ya ves que muchas veces nos mienten sin saberlo, enviada charla con la prueba de que sí la tienes pendiente.
     
  7. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Manda narices....

    Gracias compañero.

    Se lo voy a plantar y os iré informando a ver que me dicen.
     
  8. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Por si quieres más datos:

    IMG_0426.jpg

    El tuyo está fabricado el 20 de junio de 2017.
     
  9. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Muchas gracias.

    Ya se lo he mandado porque me han llamado hace un rato para recogerlo mañana por la mañana. A ver con que me salen.
     
  10. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Haces bien, a ver si te dicen algo y reculan. Igual te dicen que dentro de la lista de VINs afectados no sale el tuyo como tal, pero vamos, si sale en el TSB de KIA tiene que estarlo.
     
  11. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Y el TSB ese completo no se puede conseguir no?? O consultarlo.... Por si me la quieren colar.
     
  12. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Te pongo el pdf del bolentín completo
     

    Adjuntos:

  13. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Da gusto tener gente así en este foro.

    Muchas gracias, os mantendré informados.
     
  14. bitri

    bitri Nuevo Forero

    Vehículo/s:
    Peugeot 206
    Hola,
    Ando buscando un 1.2 y no descarto la segunda mano. Ese documento me viene muy bien a mi también. Gracias.
    Parece que la mariposa es el único fallo generalizado del 1.2
    Aprovecho este post para preguntar a la gente que se quejaba de tirones si se les ha solucionado con la nueva referencia.

    Saludos
     
  15. ROYSO

    ROYSO Forero Activo

    Vehículo/s:
    Kia Rio MK4 1.2 84cv Drive
    Pues traigo buenas noticias.

    Ayer en cuanto tuve la información se la envié por correo al recepcionista del taller.

    Hoy no había recibido respuesta así que me he plantado allí para recogerlo y ver que me decían.

    Según me ha visto, me ha dicho "la mariposa ya está cambiada".:):)

    Por lo que me ha dicho, ayer cuando el miró le salía como revisión y por lo visto a última hora se la cambiaron porque si estaba afectado.

    La verdad es que con ese recepcionista me llevo muy bien y nunca he tenido problemas con el, por eso me extrañaba que me la hubiese querido colar.

    Por cierto, los problemas de los "empujones" en primera y a punta de gas, se han solucionado y le noto al coche como que tiene más empuje. A ver si también regula el consumo, porque no he conseguido que baje de 6,5L

    Ahora me queda otra, le pedí que me actualizaran el navegador según la garantía, me ha dicho que estaba hecho y cuando llego a casa y compruebo con la foto que hice al dejarlo, tengo el mismo.... así que me da que hay algún mecánico vaguete que no ha querido currar. Lo iré comentando en el hilo de la actualización del navegador.

    Muchas gracias a todos por vuestra ayuda :thumbsup::thumbsup:
     
  16. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Me alegro de que te lo hayan solucionado.
     
  17. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    Podrías comprobarme otra vez el nº de bastidor que te di hace 2-3 semanas?

    Me ocurre exactamente el mismo problema y la verdad es lo único que va mal del coche. Y además muy molesto.

    Sobretodo en 2ª a punta de gas buscando aparcamiento, aceleras un poco y empieza como acelerar-decelerar hasta que o bien le pisas más o bien lo sueltas del todo.

    Con este tema no estoy muy conforme y me tiene bastante mosca porque es lo único malo que le he encontrado al coche.

    Ahora entiendo por qué después de comprarlo me han llamado 2 veces para ver si va todo bien del coche o si he notado algo raro.
     
    Última edición: 24 Feb 2019
  18. Naiki

    Naiki
    Moderador
    Miembro del equipo

    Ubicación:
    Marte
    Vehículo/s:
    Rio 1.0 T-GDi Tech
    Dime el VIN y te informo
     
  19. donquijote

    donquijote Forero Habitual

    Vehículo/s:
    Kia Rio 1.2 CVVT 84cv - 2019
    pasado

    saludos
     
  20. Hide

    Hide Forero Activo

    Vehículo/s:
    Kia Rio Gt-Line 1.0 120cv
    Buenas,

    Leyendo este hilo quería hacer un par de consultas:

    1- El problema este de la mariposa ya no ocurre en los modelos que se pidan actualmente?
    2- Tengo un amigo que le pasa EXACTAMENTE lo que comentais pero no es el ultimo modelo de Rio sino el anterior. Aún así es de matriculación nueva. El coche tenía nada 3 mil km hace unos meses que lo compró de stock, gerencia y tal y ahora le ocurre eso que a bajas vueltas y marchas 1-2 a veces es como que se le ahoga y hace unos retirones muy raros. Sin ir más lejos el otro dia una simple subida de parking el coche se ahogó por completo en primera. Quería saber si también afecta a esos modelos ya que os veo puestos en el tema!

    PD: Me entregan el mío el jueves! ya os lo presentaré...jaja
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso