Climatizador | Club Foro KIA

Climatizador

Tema en 'Kia Optima' iniciado por Campoalto7, 24 Oct 2016.

Etiquetas:
  1. Campoalto7

    Campoalto7 Nuevo Forero

    Tengo un Kia Óptima 1.7 concept de 2015. Necesito vuestra ayuda con dos dudas:
    -tengo un indicador que pone Clean Air pero nunca se ha encendido, no sé si sólo son las letras que indican que el sistema es ese.
    -cuando le doy al botón de recirculación de aire (aire reciclado) este se descativa solo a los 20 o 25 minutos. No sé si le pasa a alguien más y si existe alguna forma de que se mantenga así.

    Gracias
     
  2. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Hola campoalto7, a mi me sucede lo mismo. Se te soluciono?
     
  3. Eddie

    Eddie Forero Activo

    Ubicación:
    Almeria
    Vehículo/s:
    Kia Ceed SW
    Por lo visto en mi Ceed pasa lo mismo, le di recirculacion y al rato de unos cuantos minutos salta al otro, no me he fijado en cuanto tiempo lo hace exactamente , como a veces la coge mi mujer se me olvido preguntarle si le pasa igual! A lo mejor así esta programado, no se! Un saludó!
     
  4. Franlandro

    Franlandro Forero Activo

    cuando pongas recirculacion mirad que no este encendida la luz de la rueda de auto ....... estando apagada creo que se mantendrá .....
     
  5. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    No se...creo que aun asi
     
  6. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Pues nada, el tema recirculacion en el taller no lo hace......me invitan a que lo grabe y si lo enseñe...vaya tela...me dicen que han mirado, comprobado y reiniciado y nada...me lo tendre que comer?
     
  7. anttru74

    anttru74 Forero Activo

    a ver....que yo sepa, la recirculación de aire, no se mantiene siempre por un tema de seguridad, es decir que el aire del habitaculo no se humedezca y falte oxigeno, si....tal como suena, si os vais al manual de vuestros modelos, lo podreis ver en su apartado correspondiente. El fabricante, como es lógico, ante un problema que alguien le pueda achacar, pues le pone un tope de tiempo por seguridad....Por cierto mi kia, también hace exactamente lo mismo. En referencia al clean air, no se va encender que yo sepa, es simplemente, es mecanismo que utiliza kia, que al igual que otros fabricantes, le puso un nombre....por cierto, para los que no lo sepais, el aire acondicionado o climatizador, de kia, es de los mejores...que hay en el mercado, buscad información y pruebas.....contrastadlo.
     
  8. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Pero que se quite cada diez minutos??? No se...aun asi, lo mirare en el manual. Anttru, tu tienes un optima? Te pregunto por si me puedes orientar algo mas.
     
  9. anttru74

    anttru74 Forero Activo

    Si Jesus, tengo un optima 2016, el luxury 141 CV, para cualquier cosa aqui estoy.
     
  10. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Gracias por tenderme tu mano anttru. De veras te digo que lo del climatizador no es normal, algo falla, seguro. La recirculacion se desactiva sola cada 10-20 minutos, ya tengas el aire frio,caliente o nada, simplemente para bo tragarte el humo del tipico que va delante. En el manuallo unico que dice es que el uso de la recirculacion puede hacer que el aire interior no sea tan sano y que puede causar que los cristales se empañen, nada mas ni referencia alguna a desactivacion automatica. Aqui en granada creo que no estan haciendo bien sus deberes, tanto es asi que me voy a llevar el coche a otra ciudad, por ejemplo madrid. En fin, ya contare mas y sigo agradeciendo la ayuda que me podais facilitar.
     
  11. anttru74

    anttru74 Forero Activo

    Esta mañana al venir a trabajar lo he mirado, la rueda que pone "SYNC" de la derecha la tengo encendida y la recirculacion se mantiene, si le pulso al "MODE" sí se desactiva la recirculación
     
  12. anttru74

    anttru74 Forero Activo

    Al parecer el optima como otros modelos, tiene desempañado automático del parabrisas...en el momento que pones la recirculación, no está desempañando automáticamente, y creo que se desactiva al rato por esto mismo. Se puede desactivar el desempañado automático, viene en las instrucciones
     
  13. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Justo ayer me dieron una respuesta, supuestamente de la marca, y me dicen que es normal. Yo sigo empeñado en que no... Anttru, dime en que pagina pone eso que me comentas, por favor.
     
  14. anttru74

    anttru74 Forero Activo

    Screenshot_20170127-133020.png

    Ahí lo llevas...
     
  15. anttru74

    anttru74 Forero Activo

    Yo, primero probaría a desconectar la lógica tal como viene ahí descrito, probaría unos días a ver q tal...y también puedes probar a resetear la lógica de desempañado...y quizas mejore.
     
  16. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Gracias por tu tiempo y las molestias que te tomaste. Lo pruebo y te cuento pero me da a mi que has acertado. Gracias!
     
  17. anttru74

    anttru74 Forero Activo

    jajaj....eso espero, ya me cuentas. Saludos.
     
  18. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Pues nada. Tras un ratazo peleandome con el optima, creo haber desactivado la logica. No se me dio muy bien el hacerlo ni con las instrucciones delante . Ya lo usare mañana y a ver. Aparte, creo que la bateria esta mal...o puede ser el alternador. Seguire observando.
     
  19. anttru74

    anttru74 Forero Activo

    Por que crees que la bateria está en mal estado¿..
     
  20. Jesusbarrera

    Jesusbarrera Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia optima 2016
    Hola amigo. De momento resuelto lo del climatizador. Mil gracias de nuevo!!
    Y lo de la bateria ahi va:
    La parada automatica ( start-stop ) me funciona rara vez, siempre aparece el simbolo naranja, incluso despues de un viaje de casi 800 kms.
    El tema del clima, dice que el antiempañamiento automatico se desconecta si se quita la bateria...a mi al parecer se me desconecto y jamas la quite( por cierto, mi optima cumple su primer año el proximo abril). Y por ultimo, le he metido un cargador de bateria y marcaba muy baja a 9 v
    Asi que en eso me baso, o bateria o alternador.
    Lo de el start-stop no me importa, incluso si pudiese ser se lo desactivaria. Me preocupa ir a coger el coche y que no arranque, no se.
    Y otra vez parece que la llave/mando me vuelve a fallar y van dis mandos nuevos ! Es del mando porque no enciende el pequeño led y en el primer cambio de mando me dijeron que la bateria del mismo estaba muy baja, asi que ni idea...
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso