cargador 12v | Club Foro KIA

cargador 12v

Tema en 'Electricidad / Electrónica Carens' iniciado por mochilawer, 4 Jul 2016.

  1. mochilawer

    mochilawer Nuevo Forero

    Buenos días, me llamo jesus, de repente el cargador derecho delantero y el trasero de 12v no me funciona, he mirado el fusible y esta bien, alguna idea el coche tiene 6 meses solamente, un saludo a todos.
     
  2. guajin2

    guajin2 Forero Activo

    Ubicación:
    Asturias
    Vehículo/s:
    Carens Drive 1.7 crdi 115Cv
    Ni idea, pero mejor, pásate por el taller, para eso están
     
    A mochilawer le gusta esto.
  3. Trebalig

    Trebalig Forero Activo

    como dice el compañero guajin2, al taller de cabeza...para eso esta la garantia... :) seguro que es una tonteria cualquiera...
     
    A mochilawer le gusta esto.
  4. JCDAD

    JCDAD Forero Habitual

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens CRDI 1.7 X TECH 115cv 5pl
    Mira a ver si el aparato que conectas esta bien a mi en mi anterior coche con un gps probé en las dos tomas y no me funcionaba probé en el coche de mi hermano y tampoco
    Descubrí que llevaba un fusible de esos de cristal en la toma que conectas a la corriente y estaba fundido

    Mira en las otras tomas a ver si le llega corriente
     
  5. mochilawer

    mochilawer Nuevo Forero

    En la toma delantera izquierda si me funcionan, solo es en la delantera derecha y atras.
     
  6. JCDAD

    JCDAD Forero Habitual

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens CRDI 1.7 X TECH 115cv 5pl
    Pues entonces no le des mas vueltas
    Pide cita al taller y que lo reparen para eso esta la garantía
     
  7. mochilawer

    mochilawer Nuevo Forero

    eso hare pero tengo que esperar el momento de poder estar sin coche por si tienen que quedarselo
     
  8. rubensiete

    rubensiete Nuevo Forero

  9. mochilawer

    mochilawer Nuevo Forero

    voy a mirarlo, gracias.
     
  10. brusta

    brusta Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia carens emotion
    Buenas.... se solucionó el tema? a mi me pasa igual... me funciona el mechero la entrada USB delantera y el 12 v del maletero . 12 V delantero y asientos trasero no funciona. Como lo solucionaste? Gràcias
     
  11. rubensiete

    rubensiete Nuevo Forero

    El fusible de esos mecheros está en el vano motor. Según abres al fondo a la derecha, en una caja estanca cerca del amortiguador. Tenía unas fotos, a ver si lo encuentro.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso