Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Xenon fundidos...

Tema en 'Electricidad / Electrónica' iniciado por gaditano14, 30 Nov 2011.

  1. gaditano14

    gaditano14 Forero Activo

    Ubicación:
    Cádiz
    Vehículo/s:
    Ceed 1.6 crdi 90 cv concept + Xenon 4300ºK+ Led's Matricula + Led's interior
    Bueno pues os acordais de los xenon que compre hace poco? pues poco han durado.... ni 3 semanas se me han fundido las bombillas.... sin sentido alguno....
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Pues reclama porque estaran en garantia
     
  3. toniet91

    toniet91 Forero Activo

    Ubicación:
    Jávea (Alicante)
    Vehículo/s:
    kia pro cee'd 1.6 active 115cv 2008
    buf que putada... no se por que habrá podido pasar... nos e de nadie al que se le hayan fundido.. losiento
     
  4. fran_D

    fran_D Forero Activo

    Ubicación:
    Azuqueca de Henares
    Vehículo/s:
    Pro_Ceed 2.0 Crdi White
    no jodas tio me sabe mal que te los haya aconsejado y ahora te haya pasado esto,cuentame haber que respuesta te dan esta gente,yo llevo año y pico con ellos y como el primer diay colegas mios igual
     
  5. gaditano14

    gaditano14 Forero Activo

    Ubicación:
    Cádiz
    Vehículo/s:
    Ceed 1.6 crdi 90 cv concept + Xenon 4300ºK+ Led's Matricula + Led's interior
    Pues tio aller me puse a esconder los balastros bien, por que cuando los instalé los agarré pero no los escondi entonces aller que tenia toda la tarde me puse a ello... encontré el hueco perfecto los agarré enchufé todos los cables y encajé el faro (el del lado del copiloto) y fui a comprobar que encendia y no encendia tio.... solo esa bombilla, la del otro faro si encendia....entonces hice un intercambio con los balastros para ver si era problema de los balastros y nada... seguia igual y cual fue mi sorpresa que cuando fui a recolocar cada balastro en su sitio de origen ya no encendia NINGUNA!!!!!! saqué las bombiillas y tenian una manchita blanquita ( que ya venian asi... nose si es normal...) y dentro de esa manchita blanca una quemadura.... de que ha podido ser?
     
  6. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    EPA! Dale la vuelta al conector y dime si funcionan! A mi a los 2 años de tenerlos se me fue un balastro, lo reparé y al montarlo no iba, pensé que lo había reparado mal y me dió por darle la vuelta al conector y TACHÁN! Funcionó.

    Me parece más posible que hayas tenido la mala suerte de poner los dos conectores al revés que se hayan fundido las lámparas/transformadores ;) .
     
  7. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    A mi me paso lo mismo y al final fue que el conector que va al balastro lo puse del lado contrario, prueba eso que ya veras como es :). Lo de la manchita blanca tambien lo tienen los mios y lucen como el primer dia.

    Sent from my Desire HD using Tapatalk
     
  8. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    lo dicho conectores al reves me vienen muchos al taller asi
     
  9. gaditano14

    gaditano14 Forero Activo

    Ubicación:
    Cádiz
    Vehículo/s:
    Ceed 1.6 crdi 90 cv concept + Xenon 4300ºK+ Led's Matricula + Led's interior
    Probaré, pero mi conector tiene una especie de pestaña que encaja cuando lo conectas....nose si me explico lo que quiero dar a entender
     
  10. gaditano14

    gaditano14 Forero Activo

    Ubicación:
    Cádiz
    Vehículo/s:
    Ceed 1.6 crdi 90 cv concept + Xenon 4300ºK+ Led's Matricula + Led's interior
    Bueno pues no se que haría sin ustedes.... simplemente soy un negado de la electricidad xD!! como me habeis dicho estaban mal colocados los conectores gordos que van al balastro.... jajaja gracias a todos!! y admin ya puedes cerrar el post...
     
  11. Hasupito

    Hasupito Forero Experto

    Ubicación:
    Valencia
    Vehículo/s:
    Ceed 1.6 Crdi 90cv Drive
    Mejor tio... heeheh :D
     
  12. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Jajaja lo que hace la experiencia jaaja
     

Compartir esta página