Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

wenas soy nuevo en el foro

Tema en '¡Preséntate!' iniciado por camaron, 9 Ene 2011.

  1. camaron

    camaron Nuevo Forero

    Ubicación:
    san fernando (cadiz)
    Vehículo/s:
    sportage
    tengo un problema con el bloutoon del coche sportage antes me iba perfec pero desde ke actualize mi nokia 5800 a una vercion mas nueva , ya no tengo cojone de emparejarlo con el coche , sabria decirme por favor alguien ke he de hacer , si hay algo ke actualizar tambien en el coche y como lo puedo hacer , enga muchas gracias a todos espero ke me puedan ayudar
     
  2. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut
    un saludo desde la burgati y yo te puedo dar dos opicones, mi hermana tiene un n85 con un parrot 900 y la unica manera de hacerlo andar fui enviado un sms al parrot, curioso pero funcina y la otra es que actualices el software del parrrot via bluetoot desde un portatil, en la web de parrot esta la ultimama version de sus manos libres
     
  3. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    ¡Bienvenido!

    Si el bluetooth es integrado, pues lo único que se me ocurre es que te acerques por el taller a ver si te lo pueden actualizar.

    Y si es un parrot, pues lo que te ha dicho Gamelin, busca en la pagina de Parrot, te descargas la última versión y actualizas con un portatil.
     
  4. camaron

    camaron Nuevo Forero

    Ubicación:
    san fernando (cadiz)
    Vehículo/s:
    sportage
    gamelin no se ke es un parrot mi coche viene con el bloutoon de serie se puede tambien actualizar?
     
  5. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut
    joder que torpe soy, no habia pensado en eso, si le tienes integrado en el coche, pues la solucion seria ir al conce para ver que te dicen y un parrot es un sistema de manos libres externo para los moviles que funcionan por el bluetooth del movil
     
  6. Remtriak

    Remtriak Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Pro_Ceed 2010 1.6 CRDI
    Yo llevo un parrot y no se me corta nunca :S y Bienvenido al Foro
     
  7. pro_vic

    pro_vic Forero Experto

    Bienvenido camaron.

    A lo mejor lo que pasa es que al tenerlo ya vinculado al coche, y haber actualizado el teléfono ya no lo reconoce. Borra el dispositivo vinculado del coche, y bórralo también del teléfono (Nokia 5800 -> Ajustes -> Conectividad -> Bluetooth -> Pestaña superior central -> Borras el vínculo del coche (KIA-BLUETOOTH). Y empiezas desde cero para vincularlo.
    Si ya lo has hecho.. no sé que será, mejor llévalo al taller!
    Un saludo y suerte
     
  8. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    Bienvenido a KiaFaq!!

    Yo tambien actualicé el mio un (5230) casi identico al 5800, a un firmware mas actualizado y tambien me ocurrio lo mismo, lo tuvo que emparejar de nuevo.

    Un Saludo
     
  9. camaron

    camaron Nuevo Forero

    Ubicación:
    san fernando (cadiz)
    Vehículo/s:
    sportage
    bueno amigos ya tengo arreglado lo del Bluetooth y es cierto hay ke empesar desde cero osea como si fuera de fabrica y de verdad estoy muy contento de estar en este foro y muchisimas gracias a todos por ayudarme
     
  10. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    ¡camaron, bienvenido!

    Saludos desde Burgos

    :)
     
  11. elzorro

    elzorro Forero Activo

    Ubicación:
    Ciudad Real Jaen
    Vehículo/s:
    Ceed 115 horses Black Pearl, Megane Azul y León 1.6 Tdi CR
    Bienvenido Camarón!!!! que arte killo!!
     
  12. camaron

    camaron Nuevo Forero

    Ubicación:
    san fernando (cadiz)
    Vehículo/s:
    sportage
    gracias lepeluis y gracias elzorro de donde eres pixa por ke el arte lo tienen todos los de este foro
     
  13. guti1183

    guti1183 Nuevo Forero

    Ubicación:
    Villarrobledo (Albacete)
    Vehículo/s:
    kia proceed 2.0 CRDI
    Bienvenido camaron
     
  14. carlosscars

    carlosscars Forero Activo

    Ubicación:
    fuenla (madrid)
    Vehículo/s:
    magentis 2.0 CRDI
    bienvenido saludos desde madrid pasa y acomodate
     
  15. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Bienvenido, por supuesto!
     
  16. Hasupito

    Hasupito Forero Experto

    Ubicación:
    Valencia
    Vehículo/s:
    Ceed 1.6 Crdi 90cv Drive
    Welcome! :D
     
  17. jaimelindo

    jaimelindo Nuevo Forero

    Ubicación:
    bilbao
    Vehículo/s:
    kia pro-ceed 1400 90cv. renault 19 16v 1800 140cv
    hola vienbenuti
     
  18. camaron

    camaron Nuevo Forero

    Ubicación:
    san fernando (cadiz)
    Vehículo/s:
    sportage
    ola de nuevo compiiiiiii tengo otro problema con mi sportage ustedes dieris ke tengo mucha cara pero la verdad eske estoy mal estoy parao llevo ya un año parao y por eso recurro a ki ,el nproblema es ke me he kedao sin luces de freno cuando piso el freno no se encinde ninguna de las tres luces de freno , podria decirme alguien si se puede tratar de de algun fucible fundido y si es asin donde puedo mirar y ke fucible es . he mirao en el libro ke viene en el coche y no he visto nada no vea ke complicado de libro jaajajajaj enga un abrazo para todos
     

Compartir esta página