Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

vergonzoso en kia

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por jmgcrakis, 7 Jul 2009.

  1. jmgcrakis

    jmgcrakis Nuevo Forero

    Esta tarde recogi mi kia cee´d TODO ILUSIONADO, lo saco en reserva absoluta
    llego a la gasolinera MUERTO DE ALEGRIA
    y PONGO LA RADIO ,,, una dos ,, mil veces
    LA RADIO NO FUNCIONA EN UN CHOCHE NUEVO¡¡¡¡¡¡
    SALIR DE LA CASA Y VOLVER PORque la radio no anda en un coche de 18kms.....

    ESTOY CABREADISIMO;;;; menuda imagen de marca.
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Si te han puesto parrot lo mismose les ha olvidado conectarla...
     
  3. bender

    bender Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    cee'd 1.6 CRDI 115CV Active
    Lo mismo me pasó a mí, pero en abril de 2008. Imaginaba que esos problemas con los equipos de música ya estarían solucionados. En fin, paciencia y suerte. Si es el último problema hasta que lo jubiles lo recordarás hasta con alegría. Aunque joder, jode.
     
  4. emoCionEED

    emoCionEED Forero Activo

    Ubicación:
    Barcino
    Vehículo/s:
    KIA Cee'd Emotion 1.6 CRDi
    y a mi me lo dieron que no funciona el acondicionaooooooo jajajaja, en septiembre, que aun hacia calor ... :'(
     
  5. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Bueno, como en el concesionario se les caerá la cara de verguenza supongo que te darán solución inmediata, al menos yo lo exigiría. Bueno, de todas formas la solución es sencilla, que todo se quede en eso, aunque joder, es verdad, que jode. Ánimo.
     
  6. emoCionEED

    emoCionEED Forero Activo

    Ubicación:
    Barcino
    Vehículo/s:
    KIA Cee'd Emotion 1.6 CRDi
    es lo minimo. a mi lo que me hicieron fue directamente cambiar los mandos (solo fallaba el módulo) por otros que tenían de otrea versión de stock y pedir recambio para reponerlo.
     
  7. rivers

    rivers Nuevo Forero

    Vehículo/s:
    Kia Cee'd CRDI 115 Active
    A mi también me paso lo mismo, recogi el coche y cuando le quise poner el primer cd no me lo cogia. Suerte del USB.
    En el conce le hicieron un reset pero no funcionó. Me han pedido una nueva, me dijeron 3 semanas, yo creo que será un més y espero que llegue antes de agosto.
    La verdad es que es un poco decepcionante que te gastes unos miles de euros en un coche y nadie se haya dado cuenta de que la radio no funciona.
    Paciencia y ánimos.
     
  8. Sengir

    Sengir Forero Activo

    Ubicación:
    Gallaecia
    Vehículo/s:
    Pro cee'd 1.6 Active Black pearl + Muelles Eibach + Llantas
    Si, estas radios dan muuuchos problemas les salieron bastante malas. A mi me pasó lo mismo, solo funcionaban los mandos del volante, se dieron cuenta antes de entregármelo y me pidieron una nueva, 1 semana. Ahora de vez en cuando me falla la rueda de volumen que en vez de bajarme el volumen me lo sube y no me lo baja y tengo que apagarla.
     
  9. esefos

    esefos Forero Activo

    ggrace error de preentrega de un vehiculo, todos sabemos q esas radios fallan, por lo tanto ahi q prestar mas atencion a esas cosas. grave error
     
  10. rau2rau

    rau2rau Forero Activo

    Ubicación:
    Swords, Irlanda
    Vehículo/s:
    2009 KIA Pro_Cee'd 2.0 Crdi So Red + 2001 Hyundai Accent coupé GT 1.5
    Al menos la lista de extras es cerrada, mi hermano cuando pidió el Audi, se pareció lo que pidió a una castaña, pidió que no vinieran las inscripciones traseras (vino con ellas puestas) pidio con unas llantas (vino con otras) lo pidió con la radio buena, le vino con otra radio, ah y tampoco le funcionaba!
    ... así que date con un canto en los dientes xD
     
  11. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    A mi me paso igual, no funcionaba la radio, nos montamos en el coche para sacarlo y nos dijo la comercial que no funcionaba la radio y que para el lunes nos colocarian la nueva, (era miercoles cuando lo sacamos)

    No tarde en colocarle otra radio hasta que me trajeran, yo canto mal y en el norte ya llueve bastante, pues como para ayudar mas...
     
  12. Skala

    Skala Forero Activo

    a mi tb m pasó.
     
  13. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    A mi me arrancaron el coche con pinzas.......
     
  14. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    La virgen!!
     
  15. guillo

    guillo Forero Activo

    con pinzas! toma!
     
  16. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    ños pues ami todo lo contrario no he tenido ningun problema con el conce y el coche tampoco me ha dado ningun problema
     
  17. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    yo la verdad que puedo echar pestes.... me lo arrancaron con pinzas, me han tenido que cambiar el compresor del aire, en la revision se les paso cambiarme el filtro antipolen pero no se les fue el cobrarmelo y el miercoles nueva pasada por el taller porque cada vez que piso un bache hace un ruido metalico. Estoy cansado ya, el coche tiene un año y 7 meses y 25000kms, lo que mal empieza.....
     
  18. jmgcrakis

    jmgcrakis Nuevo Forero

    CON UN CANTO EN LOS DIENTES;;;;; lesquemo el concesionario ,, CA...NES,,,
    el cuadro de mandos no se iluminaba , la llave no es plegable , los tornillos del maletero OXIDADOS

    UNA LOCURA DE COCHE ; pero para cobrar los primeros....
     
  19. gominolas

    gominolas Forero Activo

    Ubicación:
    Vitoria, alias: Siberia-Gasteiz
    Vehículo/s:
    KIA CARENS 1.6 GDI CONCEPT
    Yo cuando tuve el Sonata...al dia siguiente de entregarlo me di cuenta que no iban los intermitentes.(creo que fue por lo de instalar el parrot,soltaron algo)
    Y a la semana siguiente estaba de visita a un familiar,habia dejado el coche aparcado y al volver ni arrancaba ni iba nada se habia quedado sin energia.Llame a la asistencia y cuando llego me dijo:abre el capo,y sorpresa.....descubrio el de la grua que el borne positivo de la bateria estaba sin apretar,asi que tremendo susto me lleve otra vez por culpa del concesionario que se suponen que te lo tienen que preparar ok para la entrega.(Crei que se habia quemado todo el sistema electrico)
     
  20. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    A mi hermana igual con su C3 se le olvidaron conectar el borne, simplemente estaba apoyado.
     

Compartir esta página