Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Una dudilla, haber si alguien me puede dar información

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Rbk, 4 Ago 2010.

  1. Rbk

    Rbk Forero Activo

    Ubicación:
    Ourense
    Vehículo/s:
    Kia pro_ceed
    Hola!!!

    Bueno realmente nose si deberia poner esto en los fallos comunes, pero como nose si es común o no ... yo he leido en ese tema y no encontre respuesta ...

    Resulta q en abril le pasé la revión que se le pasa al año,el caso esq la semana pasada mire el nivel del agua y lo tenia al minimo, y no me parece normal q en tres meses bajara tanto.
    el caso voy al concesionario hoy aprovechando q tenia q hacer la revision esta de la cartita(xcierto tngo q cambiar la pieza xD ) y su cnt fue (literal)

    Con: tu viste q perdiera agua?algun liquido verde en el suelo o algo?
    YO: pues no, vi q estaba el nivel en el minimo y no me parece normal q en tres meses baje tanto
    C: pero tu viste manchas verdes en el suelo??
    YO: no, no vi ni manchas verdes ni azules... pero esto no es normal
    C: bueno ... el aire acondicionado... se evapora...
    YO: q me estas contando?? casi no uso el aire, eso no me vale ...
    C: bueno si quedas mas trankila te le echo anticongelante...
    YO: no, no quedo trankila, kiero q me de una solucion, consume agua el coche?? la pierde?? esq ni siquiera ha abiero el capo!!
    C: bueno venga metelo para dentro q te voy echar anticongelante y ya esta ...

    De verdad q no sabia q decir, me quede con cara de tonta... el caso esq no entiendo, pero a mi me dijeron algunos amigos q no era normal q en tres meses consumiera el agua, vosotros q sabeis y entendeis mas q pensais??

    Perdon por la biblia escrita... xD
     
  2. mingu

    mingu Forero Activo

    Vehículo/s:
    cee'd 2010 1.6 90cv drive
    A ver si alguien te puede echar una mano.

    Yo lo que te puedo decir es que mi coche me lo dieron con el nivel de agua al mínimo, fui un par de dias después y me lo llenaron. Eso fué a finales de Marzo y todavía no ha bajado mucho.
     
  3. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    es normal que consuma algo, el mio tambien me lo rellenaron en la ultima revisión y yo revise bien el circuito y no encotre uga ninguna
     
  4. faradis81

    faradis81 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Cee'd 1.6 CVVT
    Hola!

    Puede ser que en la revision pre-entrega del coche, no te miraron el nivel del liquido y te hayas dado cuenta tu misma al revisar el coche. Otra cosa es que haya algun poro por el que se fuga el liquido en algun punto del circuito.

    Es una averia poco frecuente en coches nuevos ya que ocurre mas en coches viejos, pero tambien puede pasar. A mi padre con un VW passat le ocurrio siendo ya viejo. Como perdia poco, la reparacion del radiador era mas costosa que rellenarle de vez en cuando con liquido y asi le duro por mucho tiempo.

    Tendras el coche en garantia, asique supongo que te lo cubrira.

    En cualquier caso vigila con frecuencia los niveles y mira por debajo del coche como norma habitual.

    Deseo que se quede en un sustillo y no sea nada.

    Un saludo.
     
  5. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    Yo voto por lo de que se "olvidaron" de mirarte el nivel del agua...

    Cuando te hicieron la revisión, te fijaste si estaba en full?? Si no te fijaste, controlalo a partir de ahora, de aki un mes lo miras y ya veras que no tienes porqué preocuparte...

    Si de verdad te ha bajado, puede ser por lo que por aki comentan, algun poro, alguna brida floja.. pero si miras el ciercuito se ve... puede tambien (aunque es complicado) que si le has pegado un calenton al coche haya hechado el sobrante por el burbujeo al calentarse el agua...

    Yo te animo a que lo controles esta vez, te quedarás más trankila... y si sigue bajando y te dicen lo mismo, cambia de taller...

    Saludos y suerte!
     
  6. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    es normal ami m lo dieron con el anticongelante al maximo y a los 2 meses estaba al minimo en la revision m lo rellenaron y ai sa qedao al maximo y llevo 6000km ya desde la revision
     
  7. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    yo lo sigo diciendo el consumo de anticongelante es normal
     
  8. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    Esnormal pero no tan exajerado... en 3 meses perder del full al min, es raro...

    Si el coche es nuevo, si que puede ser, porque pueden quedar "burbujas" en el circuito que van saliendo hacia la botella conforme circula el agua...

    Cuando hago niveles en el trabajo, a lo mejor de cada 10 coches, a 1 le tengo que hacer nivel de agua, a 3-4 de frenos y a 9 de agua del limpia i aceite más o menos...

    Saludos!
     
  9. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    lo dixo asta los 10000km el coche ace cosas raras apartir de ai a la garantia
     
  10. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    yo nunca me e fijado en eso,asi q no se si es normal o no.↲
    por cierto,de que carta estas ablando?que pieza tienes que cambiar?es que a mi no me an avisado de nada.
     
  11. Rbk

    Rbk Forero Activo

    Ubicación:
    Ourense
    Vehículo/s:
    Kia pro_ceed
    el coche lo compre a finales de marzo del año pasado, tiene 20000 km, osea que no es nuevisimo del todo, y tiene mas de los 10000km,
    aparte al poco de comprarlo sobre octubre o asi, se le dio a mi padre por mirar y el agua estaba al minimo (o anticongelante o como se llame) en Abril lo lleve a la revision y yo misma vi como le echaban el anticongelante... ste mes estare atenta haber si veo q baja...

    txusbe a mi Kia me mando una carta a casa para llevar a revision el coche por los frenos... creo q hay un hilo en el foro... http://www.kiafaq.com/ceed/5371-lammada-revision-ceed-me-toco-la-china.html
     
  12. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    muxas gracias rbk por la info.es que a mi no me an avisado d nada y el viernes tengo que ir a la revision d los 80.000km asi q se lo comentare
     
  13. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    El consumo de anticongelante (dentro de unos márgenes) es algo normal.
     
  14. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    a mi tbn me paso a la semana o dos de tenerlo no me acuerdo me dio por mirar todos los niveles otra vez y vi que el anticongelante estaba al min fui alli el mismo dia y me lo rellenaron y de paso el de los limpias que me gusta el agua con el olor ese del jaboncito jajaa , la verdad que no se por que dio un cambio tan grande...
     
  15. Rbk

    Rbk Forero Activo

    Ubicación:
    Ourense
    Vehículo/s:
    Kia pro_ceed
    gracias a todos, bueno los controlare durante este mes y s veo q bajan mucho volveré a la kia... xD
     
  16. landeira89

    landeira89 Forero Activo

    Vehículo/s:
    CEED 1.6 ACTIVE
    pues yo mi coche tiene 19000km desde septiembre del 2009 y de momento no he he hecho la revision pero no me marca nada el coche
     
  17. Rbk

    Rbk Forero Activo

    Ubicación:
    Ourense
    Vehículo/s:
    Kia pro_ceed
    a mi tampoco me marcaba nada, se lo miré yo por curiosidad...
     
  18. carlosscars

    carlosscars Forero Activo

    Ubicación:
    fuenla (madrid)
    Vehículo/s:
    magentis 2.0 CRDI
    juer rbk pues abra q mirar el capo alguna vez q yo no suelo mirar casi munca me fio,asi q a partir de ahora lo mirare de vez en cuando jijijiji graciasssssss y saludos espero q lo tuyo sea eso q dicen y no te de la lata.
     
  19. madmaxdios

    madmaxdios Forero Activo

    Ubicación:
    Zárágózá
    Vehículo/s:
    KIA Venga 1.6 CRDI
    Yo tambien tengo tu problema, pero mi coche es un Venga, lo tengo desde hace poco menos de 2 meses, y a la semana con 700km estaba al minimo, me dijeron que pudo ser alguna burbuja, ahora ya tengo 5000km y por lo que veo sigue consumiendo algo, me imagino que sera hasta que se estabilice el coche en todo a los 10.000km o mas tarde, no obstante un indicador de liquido dado que consume tanto no estaría de mas. Un saludo
     
  20. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    Los que habeis tenido el "problema" con el coche nuevo, es algo relativamente normal, pues en todo el circuito existen zonas donde hay burbujas y hasta que el coche no abre el termostato y hace circular el agua varias veces a lo largo del recorrido, no salen todas las burbujas hasta la botella, pero una vez pasado esto, y hecho el nivel, el consumo debería ser mínimo... quedando en manos del mecánico para las revisiones y sin tener que preocuparnos...

    Saludos!
     

Compartir esta página