Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

un gran problema sin resolver

Tema en 'Electricidad / Electrónica' iniciado por Jonymena, 22 Jul 2011.

  1. Jonymena

    Jonymena Forero Activo

    hola!! voy a intentar especificar mi problema y ya despues de tanto tiempo he decidido (si es posible) probar con una bateria mas grande, el caso es el siguiente, yo tengo puesto xenon de 35w y una radio 2din de SSO, el caso es que estoy escuchando musica por el USB y al encender las luces y a veces a cambiar de marcha, se corta el usb y empieza desde la primera cancion. hice mil y una pruebas, cambie de cable usb, modulo... y no doi con la tecla, pues he decidido cambiar una bateria mas grande, SE PUEDE HACER?

    GRACIAS!!!
     
  2. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Creo que le pasa a mas gente, ellos te dirán porque yo no tengo Xenon en el ceed. Saludos
     
  3. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Como te dice RUB123, ese problema ha pasado a más foreros que instalaron Xenon (yo tampoco lo llevo puesto).
     
  4. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    Si eso como dicen los compis es por el xenon, yo lleve xenon año y medio aprox y no me dio ningun tipo de problema, supongo q sera cuestion de suerte, nose.

    Saludos!

    PD. Yo llevaba kit de 35w y de la web q te puso Figue en el otro post y ya te digo, sin ningun problema ;)

    Sent from my Desire HD using Tapatalk
     
  5. Jonymena

    Jonymena Forero Activo

    gracias!! intentare buscar otros xenon y aviso! pero ahora no se cual buscar, seguire leyendo foros!
     
  6. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Yo tengo doble din no de SSO pero de otra casa china que al fin y al cabo seran las mismas, llevo xenon puesto y nada.... todo genial
     
  7. cambreta

    cambreta Forero Experto

    Ubicación:
    xeraco(valencia)
    Vehículo/s:
    kia pro ceed 2.0 cvvt emotion
    yo ahora no llevo xenon ya que llevo los faros dayline pero los he llevado mas de un año y eso me pasaba en la radio de serie..luego puse la 2 din de SSO(muy recomendada)y ya no me paso mas..por cierto R tambien tienes tdt y mandos en el volante?saludos
     
  8. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    los mandos del volante no, el tdt ni lo pedi.

    tengo que terminar de ponerlo bien, me queda lo de los mando y la iluminacion de la radio que esta en verde y no puedo ponerlo en rojo
     
  9. cambreta

    cambreta Forero Experto

    Ubicación:
    xeraco(valencia)
    Vehículo/s:
    kia pro ceed 2.0 cvvt emotion
    yo me lo puse naranja aunque tambien hay rojo y verde i nose que mas..a os aver si te puedo ayudar..en el menu donde sale todo(usb.tarjeta,radio,etc)estas en ese menu..pues pulsa en la pantalla sin pulsar ninguna aplicacon ni usb ni radio ni nada..y si es igual que la mia te saldra arriba una barra gris y abajo unos botones..abajo del todo de la pantalla..muy bien pues uno de esos botones es el que me cambia ami el color..no te vayas a ajustes ni nada de eso porque aunque parezca que se cambia de ahi ja te digo yo que no..saludos
     
  10. Remtriak

    Remtriak Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Pro_Ceed 2010 1.6 CRDI
    ami no me pasa y llevo tambien pero eso es cuestion de suerte como dice rokos
    Saludos :)
     
  11. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Pues lo probare esta tarde y te digo algo. De todas formas, nos estamos saliendo del hilo, en caso de que haya mas dudas o algo, hablamos en la seccion de las radios doble din, ok? Donde poniamos los links.

    Gracias tio, un saludo
     
  12. Jonymena

    Jonymena Forero Activo

    pero es super raro, no le encuentro explicacion a esto por dios! a mi me pasa por el xenon, porque antes no me ocurria, o eso creo recordar, intentare buscar otros xenon y aver que resultado da, el caso es cual ts
     
  13. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    yo tengo un cable que es para solucionar ese problema, me venia con mi kit de xenon pero a mi no me hizo falta. basicamente lo que hace el cable es cojer directamente la energia de la bateria para evitar problemas electricos con centralitas, es un cable que se usa mucho para el grupo VAG
     
  14. Jonymena

    Jonymena Forero Activo

    un cable para cojer la alimentacion para el xenon directamente de la bateria? y como hace el corte de luz? porq si lo conecta directamente a la bateria estara siempre encendida no? Me lo podrias enseñar y algun sitio donde se compre?
    muchas gracias!
     
  15. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    el cable lleva un conector a la alimentacion del faro para que cuando tu des las luces active un rele y entonces coja la alimentacion directamente de la bateria, cuando tu quitas la luz el rele se cierra impidiendo que la lampara siga encendida
     
  16. shiv

    shiv Forero Activo

    Ubicación:
    Bronxtoles city
    Vehículo/s:
    Pro_cee´d 2.0 CRDI
    Visto que el problema os dá a muchos de los que tenéis Xenon, diría que por unos instantes, al encender, tira abajo la batería, seguramente éste problema se podría solucionar con un condensador de los que se usan para audio, que ayuda a la batería en los picos de descarga.

    ¿alguien ha probado o lo tiene así puesto?
     
  17. Jonymena

    Jonymena Forero Activo

    por lo que veo no! yo sigo con mi usb y cada vez que enciendo las luces de xenon, se corta el usb.....
     
  18. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Al i30 le pasa exactamente lo mismo, es un problema muy común, se supone que tiene que ver con la demanda de tensión o los campos electromagnéticos que generan los transformadores, pero yo los llevo alejados de centralitas y a mi también me pasa, he optado por cada vez que arranco el coche, antes de que enganche el USB, encender las luces, así no lo hace :D .
     
  19. jorgemena

    jorgemena Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    kia proceed
    ami me pasaba pero a cambiar radio ya no me pasa xD eso es dependiendo de la radio no hay solucion
     

Compartir esta página