Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Testigo indicador avería encendido: ¿Filtro de partículas?

Tema en 'Mecánica Carens MK4' iniciado por sesgo, 8 Oct 2016.

  1. sesgo

    sesgo Forero Activo

    Hoy al coger el coche he visto en el cuadro lo que el manual denomina "Testigo indicador avería (MIL)". Según el manual, puede indicar "problema con el sistema de control de emisiones". Le he dado zapatilla unos treinta kms. alto de revoluciones, pero sigue encendido, fijo. El coche va bien, pero me da miedo circular con el testigo encendido. Aclaro que es el testigo luminoso cuadrado de color amarillo.

    ¿Qué demonios puede pasarle al coche?
     
  2. ssito

    ssito Nuevo Forero

    Cuantos kilómetros tienes? Que gasoil usas?conduces a bajas revoluciones?
     
  3. sesgo

    sesgo Forero Activo

    Después de reposar unas horas, al arrancar, se apagó el testigo.

    Unos cuarenta mil kilómetros. Gasoil del normal, en gasolineras de marcas reconocidas, y un depósito de gasoil del caro de vez en cuando. Hago tres o cuatro trayectos semanales de unos cincuenta kilómetros, suficientes para tener limpio el filtro de partículas. Aunque creo que abuso de la sexta velocidad, quizá sea ese el motivo, pero es que el coche va bien en esa velocidad. No sé. En el manual pone que parpadea el testigo en caso de que el filtro estuviese obstruido, y a mí se me quedó fijo. No sé. Raro.
     
  4. sesgo

    sesgo Forero Activo

    Pues otra vez el dichoso chivato de avería. El coche va bien. Me he dado una vuelta para limpiar el filtro, pero creo que debe de ser otra avería. Mañana al conoce. Que Dios me pille confesado.
     
  5. Vkano

    Vkano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens 1.7 CRDI 115 Concept Celestial Silver
    Suerte. Y cuéntanos la experiencia como acaba...
     
  6. micro

    micro Nuevo Forero

    Ubicación:
    Sevilla
    Vehículo/s:
    KIA CARENS 1.7 CRDI
    Llevalo a ver si al realizarle una "regeneración forzada" se te arregla, si no mal color pinta el asunto, aunque pocos kilometros tiene para empezar con esos problemas.:thumbsup:
     
  7. Pablete

    Pablete Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    Kia Magentis II CRDI 140 CV AUTOMATICO MEGANE 2 STILO 115CV
    En mi magentis también se encendió y así estuvo una temporada, a veces desaparecía y otras estaba presente. El problema vino cuando empezó a quedarse sin potencia a ratos. La solución fue limpiar la EGR, prueba a ver si con eso se soluciona, siempre será más barato que el FAP. De todas formas si puedes métele el el mundo o algún equipo así para leer los fallos.

    Y además una limpieza de EGR no viene nada mal para el motor, menos mierda que entra
     
    Última edición: 13 Oct 2016
  8. Nano4

    Nano4 Forero Activo

    Hola Sesgo...tienes al conocido q sea mecánico o alguno de confiAnza? Si es así comentale el problema y q te diga lo q puede ser,donde puede estar el fallo,algún fusible,centralita,etc..la idea es q co jas información y una vz hexo esto q vallas al taller KIA y le comentes el problema y escuches lo q te digan y a partir de ahí tomas las acciones pertinentes...ese es mi punto de vista.Espero q soluciones el problema..animo.
     
  9. javifr

    javifr Forero Activo

    Vehículo/s:
    Kia Carens MK4 1.7 crdi 115 7pl
    Buenos días,

    esta misma mañana nos ha pasado exactamente lo mismo y la dichosa luz no se apaga. ¿Sabemos algo mas de info sobre este tema?
    La mía es del año pasado y tiene 18.000km y es muy raro la verdad, la conducción que practicamos es siempre muy suave.

    Un saludo.
     
  10. Diadoro

    Diadoro Forero Activo

    Hay un cacharrete que se conecta en el puerto de la ECU y que, con una aplicación del móvil, te pueden leer los códigos de error. Así por lo menos tienes una orientación de si es tema de FAP o de otra cosa. Yo compré uno en amazon por menos de 10€.
     
  11. sesgo

    sesgo Forero Activo

    Sensor de actuación de posicionamiento de la turbina, o algo así. No me preguntéis más porque no tengo ni idea de lo que es. Es una pieza que esta situada a la izquierda del motor según miramos de frente al vano motor. Han tardado poco en sustituirla, una hora. Contesto aquí para público conocimiento.
     
    A javifr le gusta esto.
  12. javifr

    javifr Forero Activo

    Vehículo/s:
    Kia Carens MK4 1.7 crdi 115 7pl
    Y tenian la pieza en el taller? No la han tenido que pedir? Cuanto tiempo has estado con la luz fija encendida?
     
  13. sesgo

    sesgo Forero Activo

    La pidieron la anterior vez que lo llevé al conce. No obstante, el mecánico me ha dicho que no es la primera que cambian. El jefe de taller, sin embargo, me había dicho un minuto antes que era el primer caso que se les daba...
     
  14. sesgo

    sesgo Forero Activo

    La luz se me encendía y apagaba a capricho.
     
  15. javifr

    javifr Forero Activo

    Vehículo/s:
    Kia Carens MK4 1.7 crdi 115 7pl
    No has tenido que abonar nada no? A que taller lo has llevado? Eres de Madrid?
     
  16. sesgo

    sesgo Forero Activo

    No, no he tenido que abonar nada. Lo cubre la garantía. Y no, no ha sido en Madrid.
     
  17. javifr

    javifr Forero Activo

    Vehículo/s:
    Kia Carens MK4 1.7 crdi 115 7pl
    Muchas gracias por toda la info, espero que mientras no que sea nada muy grave porque necesito el coche para diario y ahora haber cuando me pueden dar cita en taller que están hasta arriba.

    Un saludo.
     
  18. sesgo

    sesgo Forero Activo

    A mí me dijeron que podía circular sin mayor problema. Lo que podía ocurrir era que el coche perdiera fuerza.

    Suerte.
     

Compartir esta página