Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Temperaturas extremadamente frias para la época

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por Zinedine, 3 Oct 2010.

  1. Zinedine

    Zinedine Forero Activo

    Hola a todos. El ordenador de abordo me marca -38 grados centigrados de temperatura y no encuentro manera de que se ponga bien. Alguien tiene la solución? Un saludo.
     
  2. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    jajaj pasas frio eee, el sensor exterior de temperatura estara mal
     
  3. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    Como te comentan por ahi, si no falla siempre, le haces una foto o algo asi y se lo llevas al taller para que lo revisen ;)!
     
  4. Robert

    Robert Forero Activo

    Ubicación:
    BURGOS
    Vehículo/s:
    CEDD SW 2010 1.6 CRDI Active Eco-Dynamics
    Vete a Canarias que tienen mejor tiempo jeje....
    Ahora en serio como ya te han dicho por ahi arriba haz una foto y que te lo miren en el conce.
     
  5. cambreta

    cambreta Forero Experto

    Ubicación:
    xeraco(valencia)
    Vehículo/s:
    kia pro ceed 2.0 cvvt emotion
    no se si funcionara...ami me puso +90 grados una vez..quite la bateria y se reinicio...y ahora todo bien..en este momento tenemos 28 grados xD
     
  6. Zinedine

    Zinedine Forero Activo

    gracias por contestar! Lo llevaré al taller hoy si me da tiempo, pues la anecdota ha ido a más, ya no me pone los grados ni menos ni nada, me dice, al apagar el coche, que tengo la puerta de atrás abierta, y es tres puertas :-\ y los limpias hacen un chequeo al encender como si estuvieran en automático y no lo están. Tanta electrónica..... tengo miedo a que conduciendo me abra la puerta y me eche a la carretera jejejejejeje
     
  7. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    O es que se le a ido la olla y con quitar el borne esperar un ratito y poner vale, o el sensor de tº se a jodio... no hay otra
     
  8. carlosscars

    carlosscars Forero Activo

    Ubicación:
    fuenla (madrid)
    Vehículo/s:
    magentis 2.0 CRDI
    jijij ya te digo q frio ufffffffffffffffff jajja seguro q tiene facil solucion ves al taller y q te lo miren ya nos diras algo saludos
     
  9. Zinedine

    Zinedine Forero Activo

    Vengo del taller y en media hora no consiguieron saber nada concreto, han desconectado el borne a petición mia pero nada, probablemente sea el sensor que al estar defectuoso hace cruce con otras funciones. Lo que más me jode es que no puedo estar sin coche, ya que me hace falta para currar pero se han enrollado y para miércoles a ver si me consiguen uno. Lo del frio es la leche con -38 no me atrevia a salir del coche, a ver si fue a venir el fin del mundo y me pillo conduciendo jajajaja
     
  10. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Pues casi seguro que será el sensor que es defectuoso. Lo cambiarán y ya está, lo de que te suponga un transtorno, pues como a casi todos cuando hay que llevar el coche al taller porque todos o casi todos lo necesitamos para currar, llevar a los niños al cole o lo que sea. Ya nos dirás cuando esté arreglado.
     
  11. elvy_ceed

    elvy_ceed Forero Activo

    Ubicación:
    Coslada (Madrid)
    Vehículo/s:
    pro cee'd 2.0 CRDI 140CV EMOTION
    Y yo, k ni me fijo en esas cosas... pero me fijare apartir d ahora jajajajja
     
  12. Zinedine

    Zinedine Forero Activo

    Solucionado! he recogido hoy el coche en el taller, ya pensaba que non lo iba a tener para el finde. En el taller me dijeron que non han cambiado ninguna pieza, que han desmontado todo el sistema eléctrico frontal, apretado los brones, revisado... y al montarlo funcionaba la temperatura y los limpias, que podría ser alguna humedad o borne mal apretado, alguna masa que trastabillara todo. Solo espero que no falle más y olvidarme del taller. Un saludo a todos y gracias por vuestra atención.
     
  13. carlosscars

    carlosscars Forero Activo

    Ubicación:
    fuenla (madrid)
    Vehículo/s:
    magentis 2.0 CRDI
    vale ok me alegro q este todo solucionado venga saludos
     
  14. Zinedine

    Zinedine Forero Activo

    Falsas esperanzas! ya me ha vuelto a fallar, esta vez todo funciona bien, solo falla que me desaparecio la temperatura exterior del ordenador de abordo, yo pienso que tendrán que cambiar el sensor, que estará chungo, que rabia da sacarlo del taller y al rato que se fastidie otra vez.
     
  15. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Que te cambien directamente el sensor y que se olviden de todo y listo!!! Tampoco costará mucho dinero para ellos.
     
  16. Zinedine

    Zinedine Forero Activo

    Ya me fui a quejar el lunes, aprovechando que hacia puente. No me hicieron mucho caso porque estaban hasta arriba de curro y me dijeron que probara una semana más por si fallaban más cosas y que probarían con un sensor y sino con el ordenador. Decir que algunas veces me marca algo cunado esta en reposo, pero al encenderlo desaparece la temperatura, vamos que la mayoría de las veces no marca nada. En la revisión le pedí que me miraran un silvido que hace por el parabrisas, lo fuimos a probar y se hacia el sordo que no lo oia, hasta que lo reconoció, es bastante significativo, porque lo hace ya a 50 y parece que vas a 140 como si el aire se filtrara, me dijo que iba a ser difícil de solucionar.... recojo el coche y ya está solucionado que le han apretado las gomas y el ruido sigue igual. Menos mal que no pago ya que da una rabia...
     
  17. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Te recomiendo que cambies de taller, respecto a lo de la temperatura existe un boletin técnico para solucionar ese problema, asique comentaselo al taller
    Es el
     
    Última edición: 10 Nov 2010
  18. Zinedine

    Zinedine Forero Activo

    joer!! menudo crack David CEED, pues como me daban largas en el taller y yo andaba bastante ocupado, tenía el tema pausado, pero esta semana curiosamente lo reanudé. Llamé el lunes y me tomaron datos para pedir el sensor, me van a cambiar la pieza :-\ me quedaron de llamar esta semana pero no creo, y ahora estoy flipando con el artículo ¿ellos tienen constancía de ese boletín? También les he dicho que un día que llovía mucho, los limpias me volvieron a hacer el barrido sin estar en auto; y me van a cambiar la pieza también y yo también pienso que es una humedad porqué se me fastidió todo, un día que diluvió y ahora me temo que cambiando la pieza no se va a arregar ¿Estaría feo si les comento esto en el taller? jejeje Como el taller esta cerca y ya me han abierto incidencia y sobre todo, no me cobran pues voy a tener algo más de paciencia en esto.
     
  19. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Ellos tienen acceso a todos los boletines, otra cosa es que los miren, di que tienes un conocido en un taller KIA y que te dijo de la existencia de este boletin y ya está, les joderá que un cliente tenga mas idea que ellos, pero tambien está en su manos saber lo mismo que nosotros
     
  20. Zinedine

    Zinedine Forero Activo

    El lunes lo he llevado al taller y aun sigue, a ver si me lo dan el lunes pues non le han dado tiempo para el viernes. Al final me dijeron que era fallo de una pieza que se ha mojado y provocaba cortocircuito, que cambian la pieza y la sellan bien. Menos mal que me han dejado un coche de sustitución, por cierto, me lo dieron con algo menos de medio depósito y es posible que quede en reserva, vosotros acostumbrais a devolverlo con el mismo nivel combustible o os haceis los locos jejeje tengo el angel y el demonio en cada hombro ;D
     

Compartir esta página