Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

subwoffer

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por davidvk20, 15 Feb 2012.

  1. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    hola a todos tengo un pequeño problema con el equipo hace unas semanas me salto la proteccion de la etapa de potencia la mande arreglar porque estaba en garantia y ya me lan dado!ahora lo monto todo y el subwoofer no se mueve porque puede ser?¿otra pregunta para que sirven los rca?¿gracias
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    No entiendo nada
     
  3. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    jajaj lo siento alomejor me esplicado un poco mal!enchufo el subwoofer a la etapa y no se mueve el subwoofer de que puede ser?¿
     
  4. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Ah, ahora sí te explicas algo mejor. ¿Es algo montado no de serie?

    Yo hablaría con los que te lo han montado y/o con los que te lo han vendido. Igual hay algo que no han conectado correctamente.
     
  5. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    jajaahi esta el problema me lo montaron en el media markt y hace poco me salto la proteccion de la etapa nose porque :S lo lleve al media markt la etapa me la arreglaron.y ahora nose si yo he conectado bien los cables XD porque no tengo mucha idea de esto, por eso si alguin pudiera ayudarme
     
  6. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Se te enciende la etapa? Mira el fusible del ampli, por si acaso...
     
  7. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    si la etapa se enciende y todo los altavoces se oyen pero el subwoofer no,y antes de que saltase la proteccion de la etapa el subwoofer funcionaba bien
     
    Última edición por un moderador: 16 Feb 2012
  8. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Has visto la ganancia de la estapa que no esté al mínimo?
     
  9. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    como se mira eso r_extreme esque no tengo mucha idea etapa.jpg es algo d eso?¿
     
  10. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Input Level, es que en otras etapas te pone la palabra GAIN. Yo tampoco tengo mucha idea, mi hermano es el experto de el tema jejje
     
  11. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    esque no tengo ni idea tio !los rca para que sirven porque a lo mjor los tengo mal enchufados
     
  12. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Los rca van con su color, es fácil ponerlos. En el mismo ampli tienes amplificado el sub y los altavoces? No se explicarte técnicamente que son los rca's. Sin ellos no escuchas la música.
     
  13. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    cambia los RCA de sitio y mira que no se desenchufasen de debajo del asiento que creo que no pero compruebalo
     
  14. turko

    turko Nuevo Forero

    Vehículo/s:
    Kia pro ceed1.6 eco dinamics 128cv
    hola,davidvk te los montaron en el mediamark de parque sur?
     
  15. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    K va en el.media markt d.rivas xk
     
  16. kia_rio

    kia_rio Nuevo Forero

    Ubicación:
    Paraguay
    Vehículo/s:
    Rio 2010
    Cambias los cables de lugar, quizás se te quemo la salida del amplificador...
     
  17. davidvk20

    davidvk20 Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia Proceed 1.6 crdi
    No puede ser porque me la dio hace 2dias jbl y me la estubieron mirando porque me daba fallo.puede ser que el cable este roto
     
  18. turko

    turko Nuevo Forero

    Vehículo/s:
    Kia pro ceed1.6 eco dinamics 128cv
    por que en el mediamark de parque sur son chavales k les llamas y si algun problema le llebas el coche y yasta o te lo dicen el por que,por cierto yo puse ayi mi equipo para el pro ceed y de lujo muy buenos.Respecto a lo del suw lo mismo es por algun cable o por que te an desconfigurado la etapa y no sale potencia hacia el suw
     
  19. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    mueve el sub con las 2 manos si notas que se desplaza sin rozar nada no es el sub si esta duro y es como si rozase con algo el sub a muerto
     
  20. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    Lo mejor es que preguntes a algún amiguete que sepa, porque te veo muy perdido.
    También, puedes poner fotos de la instalación de la etapa por los 2 lados (que se vean todos los cables), así te podremos ayudar.
     

Compartir esta página