Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

sportage 2013- 1.7drive 115cv

Tema en 'Mecánica' iniciado por mad, 29 Jun 2015.

  1. mad

    mad Nuevo Forero

    buenas . hace un año y medio que tengo un esportage 2013 el cual entre 1500 y 1800rpm da tirones ya he ido varias veces al concesionario y no tienen ni idea A algún forero le paso esto y le dieron con la solución.gracias
     
  2. Lotus41

    Lotus41 Forero Activo

    Ubicación:
    Castilla La Mancha
    Hola Mad, a mi me pasa lo mismo sobre todo en frío por debajo de las 2000 rpm, en segunda y en tercera, el mecánico lo probó en caliente y nada dijo que hace cuatro años este motor pasaba esto pero que lo subsanaron, me comento que si lo seguía haciendo se lo volviera a llevar a ver que hacían. Saludos
     
  3. mad

    mad Nuevo Forero

    buenas lotus 41 . el mio lo hace en frio y en caliente hiceron diagnosis en marcha y según los ingenieros de Madrid todos los parámetros son normales en conclusión no tienen ni idea de lo que tiene . en el taller movieron la egr ,limpiezas de escape sale bien y a los 2 días vuelta a fallar y ahora aun por encima se queda sin fuerza.
     
  4. Lotus41

    Lotus41 Forero Activo

    Ubicación:
    Castilla La Mancha
    Gracias por contestar cuando lo lleve de nuevo al taller te cuento a ver que me dicen. Por casualidad no tendrás tu instalado que no sea original del coche y esto pueda afectar lo digo porque yo llevo un kit de xenón HID 6300°k . Saludos
     
  5. mad

    mad Nuevo Forero

    buenas lotus lo único que tengo instalado es el navegador piooner con tdt desde que lo saque del concesionario.
    en el concesionario me comentaron desde un principio que si solo lo hiciera en frio podía ser de la egr .
    que por lo que veo siguen dando problemas.un saludo
     
  6. Lotus41

    Lotus41 Forero Activo

    Ubicación:
    Castilla La Mancha
    Muchas gracias por responder, ¿y no te han cambiado la,Egg?, yo en mi anterior coche una Opel zafira de 150 CV al cumplir los dos años y pasarse la garantía me anularon la Egr pues me daba muchos problemas desde entonces 6 años con la Egr anulada ningún problema. Saludos
     
  7. Lotus41

    Lotus41 Forero Activo

    Ubicación:
    Castilla La Mancha
    Buenas noches Mad, esta a mediodía le he comentado a mi mecánico de confianza que es Opel lo que me ocurre con los tirones en frío y me ha dicho que en un curso de mecánica en Madrid un mecánico multimarca que estaba integrado en el curso comento que a un Opel insignia le pasaba eso, y se debe al parecer al bimasa del embrague que en frío no acopla bien, este síntoma hay que observarlo poniendo el pie sobre el embrague sin llevarlo a accionar, y si cuando da los tirones notamos que tiembla ligeramente el pedal del embrague es eso. Me comenta que otra causa puede ser algún inyector que este mal regulado. Yo llevaré el coche al taller después de vacaciones y le comentare al mecánico de Kia lo que hay, si caso vas tu antes al mecánico me cuentas a ver si es eso. Saludos.
     
  8. mad

    mad Nuevo Forero

    buenas lotus lo del embrague ya lo probe y nada estoy esperando a que tengan un coche para prestarme que quieren desmontar la egr y me ter el gasoil directo sin pasar por el filtro. que es lo que mandaron hacer los técnicos de kia por que los parámetros del coche son todos normales según ellos ,el coche fallando y no registra nada en conclusión no tienen ni idea de lo que es . y cuado el concesionario quiere recoger el coche y que saque otro nuevo ya no se que pensar.
    una pregunta en cuanto te salio el xtech a mi me piden 22000 por el xtech con techo
     
  9. mad

    mad Nuevo Forero

    por cierto por lo que estoy mirnrdo por aquí los carens que montan el mismo motor están teniendo problemas de este tipo
     
  10. Lotus41

    Lotus41 Forero Activo

    Ubicación:
    Castilla La Mancha
    Hola Mad, me pones los pelos de punta con este mensaje,¿ te refieres a que Kia quiere recojerte el coche para que saques otro nuevo?, ¿te valoran el tuyo con el mismo precio que lo compraste?.
    El mio con navegador y techo me salio por 22750€, sin plan pive, sin entregar coche usado y con descuento por financiación..
    La verdad es que si te Cohen el coche por el mismo valor de lo que te costo, teniendo en cuenta que es avería de defecto de fábrica, aunque sea una pitada no esta mal lo peor es que te lo tasen por menos.
    Bueno luego seguimos en contacto pues veo qué del foro somos los únicos con este problema, ya te digo que después de venir de vacaciones a partir de mediados de Agosto, lo llevaré y me pondré serios con ellos hasta que me den una solución, si llegaran a cambiarte el coche me lo comentas pues siempre que hay un caso igual sienta jurisprudencia por si acaso. Saludos Mad.
     
  11. mad

    mad Nuevo Forero

    no lo recoje kia sino el taller será para que no les de el coñazo todos los días .el problema es la pasta que pierdes y aun por encima hay que financiarlo otra vez pero mirando lo que hay que los carens que montan lo mismo miedo me da coger otro. un saludo y gracias
     

Compartir esta página