Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sportage 2005 se apaga al acelerar

Tema en 'Kia Sportage (1998 - 2010)' iniciado por rbetox, 8 Mar 2011.

  1. rbetox

    rbetox Nuevo Forero

    Hola, poseo un vehiculo KIA SPORTAGE CRDi 2005, con 115,000kms, hace un par de meses presento una falla, que al acelerarlo y sobrepasar las 2.500 revoluciones, el motor se apaga de golpe.
    Se llevo al servicio tecnico y le cambiaron un inyector, cuyo costo fue el equivalente a (600$), y el carro siguio con la misma falla, luego le limpiaron los inyectores y de igual manera sigue teniendo el problema... No marca nada el tablero.

    Con lo que les menciono anteriormente, quisiera saber si ustedes saben que podria ser?...

    De antemano gracias, Saludos desde Honduras!
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Lo siento, no puedo ayudarte, pero te animo a que te pases por la zona de presentaciones!
     
  3. peto22

    peto22 Nuevo Forero

    hola, tengo una sportege 2007 crdi que al acelerar para superar 1500 rpm `se detiene el motor, ya solucionaste el problema con la tuya?
    salu2 desde cordoba - argentina
     
  4. rodyaxt

    rodyaxt Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee´d SW
    Seguramente os tengan que reprogramar la centralita del turbo, a mi me ocurrio un renault laguna
     

Compartir esta página