Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sonido de auxiliar muy bajo.

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por alvaroespaña, 4 Oct 2014.

  1. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    pues eso gente a ver quien me puede echar una mano. Conecto el movil o el ipod o cualquier reproductor al auxiliar y con el motor parado suena bien (no como el usb ni la radio ni los cd), pero el problema es con el coche en marcha, suena extremadamente bajo, casi ni se aprecia la música. a ver si alguien sabe darle solución, o alguien que la haya pasado. Un saludo ;)
     
  2. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    ¿Nadie?
     
  3. luis_carens

    luis_carens Forero Activo

    Ubicación:
    Gavá
    Vehículo/s:
    Kia Carens 1.7 CRDI drive blanco pack vision

    Has probado a mirar si cuando enciendes el motor el móvil baja automáticamente el volumen y tienes que subirlo desde el móvil?
    Te lo digo porque yo lo puedo tener al máximo de volumen el móvil pero cuando lo conecto me baja automático a la mitad
     
  4. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    si, y no es eso lo que me pasa. porque al tener el motor apagado suena bien, no muy fuerte pero bien. el problema es al arrancar el coche, subo a tope el movil y la radio y apenas se percibe la música, no se que podrá ser!!!
     
  5. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Y en el usb no puedes? O por bluetooth
     
  6. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    Por bloetooth no porque no lo trae pero por usb es como llevo la musica siempre, pero el aux lo he querido poner muchas veces y me pasa eso no se porque será...
     
  7. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Ah vale que el tuyo es de 2011, pues hazlo por el usb, es como yo lo hago para la musica del mp3
     
  8. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    si, yo siempre reproduzco la musica con el usb, el problema es que muchas veces alguien quiere conectar el movil el tablet e ahi el problema, que esos no los puedo conectar por usb, y haciendolo por el aux (el cable minijack-minijack) suena medianamente bien en parado y excesivamente bajo con el motor en marcha. Esa es mi pregunta si es alguna configuracion, algun fusible...no se, a ver si alguno teneis idea de como eliminar esa bajada de sonido al arrancar. (el usb, radio y cd no pasa esto, es solo con el aux).
     
  9. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    No me hagas mucho caso, pero creo que el AUX es exclusivo para el ipod, venian con un cablecito que se conectaba el usb y el auxiliar, aunque no tiene mucho sentido cuando en parado te suena bien... Yo la verdad que nunca he probado a reproducir con el AUX. Lo mismo me sucede lo mismo, mañana lo pruebo y te comento.
     
  10. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    Ook, me harias un favor... Muchas gracias!!
     
  11. luis_carens

    luis_carens Forero Activo

    Ubicación:
    Gavá
    Vehículo/s:
    Kia Carens 1.7 CRDI drive blanco pack vision
    Yo si he probado mi galaxy s5 con el aux y me ha ido perfecto pero si que es verdad que cuando lo conecto me baja el sonido del movil y tengo que subirlo. Es una proteccion del movil porque entiende que has conectado unos auriculares y es para no dañar el oido, por eso te decia que miraras el volumen desde el movil pero si me dices que ya lo has hecho y que no es eso pues no te puedo ayudar porque no se a que puede ser debido.

    Pd: has mirado si la radio que monta tu coche hay alguna opción de regular el volumen por entrada? vaya a ser que puedas regularla y la tengas baja esa entrada
     
  12. Andres 74

    Andres 74 Forero Activo

    Ubicación:
    Madrid (Vallekas)
    Vehículo/s:
    Cee´d Sportswagon 1.6 GDi Drive(Pack Comfort)
    Alvaro si te sirve de algo a mi me pasa igual cuando conecto por jack se escucha muy bajo aunque tengas el movil a tope
    mi opinion es que puede que venga el problema de las impedancias si hay un electronico en el grupo espero que te ayude mas que yo
     
  13. alvaroespaña

    alvaroespaña Forero Activo

    Ubicación:
    Sevilla
    Vehículo/s:
    Kia pro ceed 2011 (mk1/my11) 1.6 90cv crdi
    muchas gracias a todos!! yo he pensado lo mismo que sea un problema de electrónica, pero voy a mirar lo de la configuración de volumen de entrada que dice luís a ver que tal... saludos!
     

Compartir esta página