Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sistema multimedia con navegador

Tema en 'Electricidad / Electrónica Sportage MK3' iniciado por Carlos_Saez, 7 Nov 2014.

  1. Carlos_Saez

    Carlos_Saez Nuevo Forero

    hola tengo un sportage con pack total desde hace una semana, y algunas veces se desconecta el audio y se apaga la pantalla al rato vuelve la imagen pero no el audio.
    Si lo reseteas con el botón reset funciona pero si no no hay manera.
    Os ha pasado a alguno?
    Ya lo he llevado al conce y me lo han vuelto a programar pero hasta que no haga un viaje de al menos 1 hora no voy a poder probarlo por que en ciudad o trayectos cortos no me pasa.
     
  2. Kiatuner

    Kiatuner Forero Activo

    Vehículo/s:
    Kia Sportage 1.6 GDI 135cv Drive 2014 Pack Total
    A nosotros no nos ha pasado y a los 2 dias de tenerlo hicimos un viaje de 6h y unos dias despues la vuelta y nada
     
  3. Danielagdg

    Danielagdg Nuevo Forero

    Hola. Tengo un kia sportage de 2011 y en los primeros dos años me cambiaron el navegador 3 veces. Ahora otravez tengo problemas con el, no me funciona nada, ni gps ni musica, ni radio nada de nada solamente la camara trasera. He ido para q me lo cambien y me han dicho q me cuesta 6.500 euros, q ya no esta en garantia. No tengo derecho q me lo arreglen teniendo en cuenta que en dos años me lo pusieron 3 veces nuevo? Q se puede hacer?
     

Compartir esta página