Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sin refrigerante en el bote de expansión.

Tema en 'Mecánica Carens MK4' iniciado por zoserone, 29 Ago 2015.

  1. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    Hola a todos.

    Esta mañana me ha dado por revisar líquidos. Me he encontrado con que el bote de expansión estaba totalmente vacío. o_O He abierto el tapón del radiador y el refrigerante está hasta arriba. He visto también que el tapón del liquido embrague/dirección asistida faltaba. :cautious: Creo que de esto tienen la culpa en Ibericar Vallecas, me hicieron una revisión gratuita hace tiempo, en la cual me da la sensación que se limitaron a mirar niveles.

    Este mismo lunes llamo para que me den cinta y llevar el coche a que lo revisen. No me parece normal esa falta de refrigerante, alguna fuga tiene que haber en algún lado. Esta vez voy a hablar con KMIB de Sanse, me consta que son mas serios que otros talleres.

    Seguiremos informando.
     
  2. sesgo

    sesgo Forero Activo

  3. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    Cierto. Tienes toda la razón, culpa mía. Es el liquido frenos/embrague o eso me ha parecido ver en el manual.

    Ya había visto el tema que comentas, pero mi motor es el 115.

    Gracias por la información.
     
  4. sesgo

    sesgo Forero Activo

    No te quedes en el título. Hay gente afectada con el 115 cv.
     
  5. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    Ya he visto. A ver como acaba la película.
     
  6. betaman

    betaman Forero Activo

    Ubicación:
    a coruña
    Vehículo/s:
    kia carens 1,7 crdi 115 cv drive///seat ibiza mk4 1,9 sdi

    buenas,una preguntilla,de que año es la tuya?
     
  7. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    De 2014 noviembre.
     
  8. betaman

    betaman Forero Activo

    Ubicación:
    a coruña
    Vehículo/s:
    kia carens 1,7 crdi 115 cv drive///seat ibiza mk4 1,9 sdi
    ya sabes si es problema de perdida o de consumo de agua? por cierto sabes en que mes y año se fabrico tu coche??
     
  9. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    De momento todo bien. No he vuelto a notar reducción. Llevo recorridos alrededor de 1000 km desde que lo revisaron. No se por que, pero me da la sensación que fue culpa de ibericar Vallecas, se dejaron sin poner el tapón del líquido de frenos y estoy casi convencido de que alguna me liaron con el refrigerante.

    No sabría decirte ahora mismo la fecha de fabricación. Tendría que mirar en la documentación.
     
  10. betaman

    betaman Forero Activo

    Ubicación:
    a coruña
    Vehículo/s:
    kia carens 1,7 crdi 115 cv drive///seat ibiza mk4 1,9 sdi
    vale pues ya nos iras comentando si te baja el nivel de refrigerante,y de cuando es la fecha de fabricacion,dicen que son las fabricadas en 2013 muchas gracias y un saludo
     
  11. zoserone

    zoserone Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens MK4 1.7 CRDI 115 CV 7PL /// SEAT Toledo 1.9 TDI 110 ASV
    De nada. Iré informando en este mismo tema.
    Saludos.
     
  12. Juan Manuel

    Juan Manuel Nuevo Forero

    Ubicación:
    León
    Vehículo/s:
    kia carens concept 115 crdi
    Me ha pasado lo mismo lo he llevado a la casa me han rellenado el deposito, me han dejado una garrafa de anticongelante por si las moscas y mirando los niveles desde entonces, esta tarde lo llevo para que me lo revisen a ver que me dicen....El mio esta comprado en septiembre de 2014 pero no se el año de fabricación....
     
    Última edición: 16 Nov 2015
  13. Juan Manuel

    Juan Manuel Nuevo Forero

    Ubicación:
    León
    Vehículo/s:
    kia carens concept 115 crdi
    Bueno ayer me dijeron que si bajaba drásticamente por debajo del mínimo lo llevara y me pasara en quince días para ver el nivel....ya os iré contando....saludos
     
  14. betaman

    betaman Forero Activo

    Ubicación:
    a coruña
    Vehículo/s:
    kia carens 1,7 crdi 115 cv drive///seat ibiza mk4 1,9 sdi
    de que año es tu carens? Un saludo
     
  15. Markitus

    Markitus Forero Activo

    Ubicación:
    Mallorca
    Vehículo/s:
    Carens CRDI 115 drive 5p
    En una drive crdi 115 de sept 2014 al mirar niveles un buen día vi que el depósito de expansión estaba seco. Lo rellené y hasta la fecha sin problema. Simplemente desidia del conce.
     
  16. betaman

    betaman Forero Activo

    Ubicación:
    a coruña
    Vehículo/s:
    kia carens 1,7 crdi 115 cv drive///seat ibiza mk4 1,9 sdi
    gracias por la respuesta,cuantos kms tienes?
     
  17. Markitus

    Markitus Forero Activo

    Ubicación:
    Mallorca
    Vehículo/s:
    Carens CRDI 115 drive 5p
    29000 Km
     
    A josi le gusta esto.
  18. betaman

    betaman Forero Activo

    Ubicación:
    a coruña
    Vehículo/s:
    kia carens 1,7 crdi 115 cv drive///seat ibiza mk4 1,9 sdi
    vaya pues no es normal que se quede sin refrigerante,bueno ojala no sea nada,gracias de nuevo
     
  19. Juan Manuel

    Juan Manuel Nuevo Forero

    Ubicación:
    León
    Vehículo/s:
    kia carens concept 115 crdi
    La mía con 12000 km y parece que después de rellenarla se mantiene el nivel, puede ser de poner la calefacción a tope haya quedado aire en el circuito.
     

Compartir esta página