Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

sin memoria a largo plazo

Tema en 'Car Audio / Navegadores' iniciado por txusbe, 1 Ago 2009.

  1. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    ola kiadictos!!!!!

    he cambiado la radio a mi pro_cee´d y le e puesto la Clarion MAX 688 RBT y me funciona de maravilla pero me pasa una cosa muy extraña y es la siguiente:
    la radio tiene memoria, es decir, guarda la cancion en la que apague la radio el tiempo por el que va y todo eso, pero cuando dejo el coche en el garaje por la noche y vuelvo a la mañana siguiente los ajustes no son los que yo deje, por ejemplo, el loud se me desactiva y el beep que suelen acer los caset al tocar las teclas lo suelo desactivar porque me pone de los nervios y se activa solo.

    alguien sabe porque puede ser ???

    que tengo que acer para que tenga "memoria a largo plazo" ?????

    Rclio seguro que lees esto,jajajja, asi que te pregunto que que fue lo que le dijo tu hermano a guillo que le hacia falta para no oir el silbido ese que decia por los altavoces ??? a mi me pasa algo parecido, pero cuando doy los intermitentes y es un poko molesto oir el tic tic ese de fondo,jajajaja

    un saludo a todos
     
  2. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    cuando apagas el coche y lo vuelves a encender te pasa tambien eso?? o es solo cuando esta un buen rato apagado, supongo que te faltara dar a algun boton para que te guarde la config o algo asi
     
  3. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Eso es un cable azul y blanco creo, no estoy seguro. Tu tranki, le paso el link que lo lea y hable contigo, ok? Mañana seguro que te dire algo
     
  4. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    si es ese cable azul y blanco que tengo que acer con el ???

    mañana por la tarde lo volvere a soltar para sujetar el caset al cajon metalico y para pasar la conexion de usb asta un lugar donde me sea facil poner, asi que aber si me contestas para antes R,jajajjajaja

    si apago el coche y seguido lo vuelvo a encender no se si me pasa eso, no e echo la prueba, pero que lo ace si esta varias horas apagado te lo digo fijo y estoy ya un poquito cansado de todos los dias tener que volver a configurarlo,jejejej
     
  5. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    Lo de guardar la memoria creo que tiene que ver con que la radio siempre tenga corriente, es cambiar un cable u algo así escuche cuando fui con un amigo a que le pusieran una nueva radio a su coche (se quería modernizar a los cedeses, jejeje)
     
  6. meloalfonso

    meloalfonso Forero Activo

    Ubicación:
    Donostia
    Vehículo/s:
    bmw 525ia
    Es sencillo, el cable amarillo tiene que tener 12v siempre, comprobar con la llave fuera, y el rojo a traves de contacto.

    el cable azul o azul/blanco es para antena electrica o remoto de amplificadores.

    asegurate de que lo tienes bien,en caso de que si, prueba en tener la radio en modo de que funcione directo, anular la llave de contacto.

    y prueba, pero primero mira la primera opcion.
     
  7. beis10

    beis10 Forero Experto

    Ubicación:
    Eisenstadt
    Vehículo/s:
    Kia Ceed SW 2.0 CRDI 140cv
    Lo del pitido ese que se oye por los altavoces son interferencias de flujos de electricidad.... se soluciona poniendo una resistencia de "x" valor en cada altavoz. Lo de la memoria de la radio es lo que dice meloalfonso, otra cosa que se del cierto es que algunos modelos con el iso el cable amarillo no esta en situación correcta, es mirarlo detalladamente.
     
    Última edición: 2 Ago 2009
  8. meloalfonso

    meloalfonso Forero Activo

    Ubicación:
    Donostia
    Vehículo/s:
    bmw 525ia
    de todas maneras tambien mirate las masas para el tema de los intermitentes, una mala masa o un cable algo mas fino hace tener ese tic tac de lo intermitentes, o mete un iman tambien, puede que algo te ayude.
     
  9. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    cuando tenga tiempo ya mirare lo q me abeis dicho pero ahora si que me guarda lo configuracion pro no la hora y no tiene ninguna funcion pa ponrla,s actualiza sola pro no coincid cn la ora real,pasa lo mismo que en el foro,jaja.para rforzar la bandeja con DM,pero d 3 o 5mm?
     
  10. LePapirrikY

    LePapirrikY Forero Activo

    Ubicación:
    Garland, Texas, United States, 1.0833232919056E+14
    Vehículo/s:
    Kia Rio 06 Heavy Customize
    ahi esta el problema, necesitas tener una fuente de 12v constante, es por eso que cuando apagas el carro la radio no tiene 12v por ende pierde todo lo que tenia en su memoria, necesitas buscar una fuente de 12v constante.
     
  11. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    antes no se si lo acia o no, pero me e dado cuenta de que todas las mañana me chequea el sistema y es ay cuando me "borra" toda la configuracion.

    el radio dvd es un clarion MAX 688 RBT, alguien sabe lo que ay que acer para que no me chequee diariamente el aparato ???
     
  12. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Tiralo a la basura.... jajajaj lo siento, no tengo ni idea de como va...
     
  13. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    aber si alguien sabe algo porque estoy asta los ............. jajajajja

    por lo demas de puta madre con el, pero eso me esta tocando un poko las .......... ya
     
  14. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Eso es que no le llegan 12V constantes, debe haber un cable que tenga 2 posiciones.
    O eso o la radio está defectuosa
     
  15. LePapirrikY

    LePapirrikY Forero Activo

    Ubicación:
    Garland, Texas, United States, 1.0833232919056E+14
    Vehículo/s:
    Kia Rio 06 Heavy Customize
    hahaha clever :D
     
  16. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    Última edición: 11 Ago 2009
  17. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
  18. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    yo sinceramente pondria la interface, antes que eso, aunque sinceramente no echo de menos los mandos en el volante
     
  19. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    No habia visto esto!!!

    Tiene una pinta acojonante, no se si valdra, no habia visto nunca... Tampoco me parece nada caro.

    Le has enviado al vendedor el modelo de tu radio para saber si es compatible? Y en caso de que sea compatible y no funcione, devolucion?
     
  20. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    no le e preguntado nada todavia,jejejje.

    es que me estoy pensando el pedirlo o no porque mañana cojo vacaciones y no voy a estar en villasana, me voy a pasar los 15 dias de vacaciones en otro pueblo y asta que no este alli no queria acer nada.

    la verdad es que de precio esta de puta madre comparandolo con los interfaces y asi tengo mandos al volante,jajajjajaj, un poko cutres pero bueno.
     

Compartir esta página