Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sin Anticongelante

Tema en 'Mecánica cee'd MK1' iniciado por Javimostoles, 16 Oct 2009.

  1. Javimostoles

    Javimostoles Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    proceed 2.0 crdi
    Mi sorpresa al levantar el capo hoy en el desayuno del curro para ver donde se regulaba las luces ,me encuentro que donde tiene que haber anticongelante no hay ni gota y si aprieto el manguito no sale ni gota...
    Luego me acercaré al taller vaya tela...
     
  2. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    uuuu chungoooo ya nos dirás.
    Yo que tu NO andaría nada con el coche, puedes joder la culata... y el coche ya no será el mismo nunca...

    Suerte tio.
     
  3. beis10

    beis10 Forero Experto

    Ubicación:
    Eisenstadt
    Vehículo/s:
    Kia Ceed SW 2.0 CRDI 140cv
    Lol, eso son palabras mayores. Me estas diciendo que tienes un "fugal" es el sistema de refrigeración del motor?
    Como dice hotito es mejor no mover el coche con el motor encendido. Grua al canto.
     
  4. Javimostoles

    Javimostoles Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    proceed 2.0 crdi
    Joer ya te digo me lo han dado esta mañana porque se estaba pintando y en el desayuno e ido a mirar para regular los faros en altura y toma no tiene anticongelante.El tema que no hay ni charco ni nada por el estilo...
    Le voy a echar un poco de anticongelante para llevarlo al taller y a ver que me dicen o que es lo que pasa...
    Ya os comentaré...
     
  5. alexx_bcn

    alexx_bcn Forero Activo

    Ubicación:
    Bcn
    uff vaya tela no, controla q no se te caliente y llevalo rapido al taller o llama a la grua q te lo lleve, si tienes cn el seguro!! ya cntaras aver q es!
     
  6. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Joder qu marron, esperemos que no sea culata y sea una fuga del radiador
     
  7. Javimostoles

    Javimostoles Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    proceed 2.0 crdi
    No ha pasado nada gracias a dios!He ido al taller se lo he comentado y no tenia ningun testigo del cuadro encendido ni ningun charco y la temperatura OK.Me han enseñado un tapon que estaba con anticongelante y hay una tuberia que comunica el tapon con el vaso de expansión ,entonces me han echado en el vaso de expansión y me han dicho que es logico que al ser el coche nuevo chupe un poco pero no mucho que lo vigile y tal.Asi que falsa alarma y esperemos que así sea por mucho time!!
     
  8. rau2rau

    rau2rau Forero Activo

    Ubicación:
    Swords, Irlanda
    Vehículo/s:
    2009 KIA Pro_Cee'd 2.0 Crdi So Red + 2001 Hyundai Accent coupé GT 1.5
    Al Audi de mi hermano le pasa que en frío parece que dicho deposito esta vacío, pero cuando lo arranca 'se llena' no se si será porque mucha parte permanece en el circuito o algo así..
     
  9. Pro ceed Dorado

    Pro ceed Dorado Forero Activo

    Ubicación:
    Arroyomolinos (Madrid)
    Vehículo/s:
    2.0 140 + lunas tintadas + Techo solar + Kit xenon 6000k + Lavafaro +Pinzas rojas + Equipo de musica
    Javimostoles...te comento....ami ya me paso...y esque me dijeron que en la junta que lleva el mangito estaba mal apretada y x eso perdia anticongelante.
     
  10. beis10

    beis10 Forero Experto

    Ubicación:
    Eisenstadt
    Vehículo/s:
    Kia Ceed SW 2.0 CRDI 140cv
    Anda tio te han echado un cuento chino, te esta diciendo que el anticongelante se gasta por que el coche es nuevo? no tendria que vaciarse el deposito es un circuito cerrado, como mucho se evapora una minuscula parte, pero aparte de eso nada.
     
  11. QQmber

    QQmber Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Pro Ceed Negro 1.6 Active + Llantas Plus Power 411 + Muelles Eibach + Xenon + Filtro K&N
    Ahora q m acuerdo a mi al poco de tenr el Pro tb m paso algo parecido....tuve q ir al conce porq el nivel de anticongelante estaba por debao del minimo...m lo rellenaron hasta el maximo despues de andar con el coche estaba por encima del maximo ¿? Moraleja...lo de q la materia ni se crea ni se destruye es mentira..el anticongelante si!!! Jajajaja
     
  12. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Yo tambien tuve que comprar anticongelante, pero no ha vuelto a bajar el nivel
     
  13. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    en los coches nuevos algo de aceite anticongelante siempre chupan nuestros coches son raros tienen un deposito de reserva por si baja el nivel del radiador ese deposito esta siempre frio y si el radiador le baja el nivel se rellena de ese deposito me parecio extraño q mi coche a 90º ese deposito estubiese frio y es por eso estos koreanos son un mundo aparte jajajajaj j
     
  14. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Pues a mi na de na, tuve un clio y lo compre nuevo a estrenar, no tenian en campa ni nada, el tema es que me chupaba anticongelante que daba gusto, lo vendi con 24000km y lo tuve que rellenar 2 veces
     
  15. Javimostoles

    Javimostoles Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    proceed 2.0 crdi
    lo miraré proceed dorado cuando vaya al taller lo comentaré,de momento lo estoy controlando y parece que todo va bien.
    Ya ire informando...
     

Compartir esta página