Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sensor de luces.

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por jmen1255, 4 Jul 2009.

  1. jmen1255

    jmen1255 Nuevo Forero

    Hola a todos,
    Tengo mi Ceed SW active desde hace poco y he visto que el sensor de luces me activa los faros cuando baja la intensidad de la luz (como debe ser...) pero con demasiada luz aún. la pregunta que hago es: ¿Hay alguna forma de regular el sensor para que active las luces con menos intensidad de luz, cuando la luz ambiente esta algo mas oscura? Gracias y saludos a todos.
     
  2. Liu

    Liu Forero Activo

    Ubicación:
    tarragona
    Vehículo/s:
    pro ceed 1.6 115cv CRDi
    A mí me interesa, pero al contrario...el mío como no esté oscuro oscuro no se encienden.. cuando voy a entrar en un túnel me tardan unos 10 segundos en encenderse y me parece excesivo..
     
  3. JaviSoto

    JaviSoto Forero Activo

    También tengo el mismo problema que Liu. Tarda muchísimo!! Lo llevo en automático pero a la hora de entrar en un tunel enciendo yo las luces. El otro día el coche de detrás me dio las largas para avisarme q iba sin luces.... :-S

    ¿Habrá solución?
     
  4. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Soucion? Pues instalar un sensor de luces nuevo, pero valen un dinerito...
     
  5. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    No hay solución a este tema a no ser lo que comenta Rclio, aún así aunque pongas otro sensor de luces, el tiempo en el que se encienden no cambiará puesto que va gestionado por una centralita creo
     
  6. JaviSoto

    JaviSoto Forero Activo

    Y esa centralita no podrá ser reprogramada por el concesionario??? como si fuera un ordenador vamos...
    esq a veces es practicamente inútil. Sólo funciona bien a la entrada en los garajes porque vas muy despacio...
     
  7. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Por lo que me han comentado gente que ha probado, que se enciende enseguida, que no tardan, por eso he comentado. En internet se ve que ponen que valen unos 36€
     
  8. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    mi pro no viene con sensor de luces pero estoy haciendo yo uno poco a poco es complicado por 7e tienes todos los elementos electrónicos y un poco de tiempo
     
  9. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Joder, ya diras algo tio!!!!!
     
  10. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    a ver cuando lo termine con eso de la boda no hay tiempo ni de ir al baño
     
  11. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Tu trankilo, pokito a pokito, hay cosas mas importantes q el sensor. Por cierto cuando te casas?
     
  12. DCM_r

    DCM_r Forero Activo

    Ubicación:
    Gran Canaria Vecindario
    Vehículo/s:
    kia pro_cee'd 1.4 109cv
    me caso pal 5 de septiembre
     
  13. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    2 meses clavaos...... jejeje a valerianas, jajajaja.Dedicate entonces a lo de la boda antes, ya que 2 meses pasan volando...
     
  14. Liu

    Liu Forero Activo

    Ubicación:
    tarragona
    Vehículo/s:
    pro ceed 1.6 115cv CRDi
    pue vaya :tickedoff:
     
  15. Liu

    Liu Forero Activo

    Ubicación:
    tarragona
    Vehículo/s:
    pro ceed 1.6 115cv CRDi
    Otra cosa.. lo pongo aquí..

    Hoy me he fijado que cuando apago el motor y abro la puerta estando las luces puestas no avisa, ni pita ni ná.. mi anterior coche avisaba incluso cuando estaba el intermitente puesto..

    Es así? o mi pro es poco quejica?

    La semana pasada puse gasoil con las luces de posición puestas.. :blush2:
     
  16. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    No avisa pero se apagan solas si las dejas encendidas
     
  17. Liu

    Liu Forero Activo

    Ubicación:
    tarragona
    Vehículo/s:
    pro ceed 1.6 115cv CRDi
    gracias David :)
     

Compartir esta página