Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sensor de luces tarda en encender los focos

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por JaviSoto, 29 Abr 2009.

  1. JaviSoto

    JaviSoto Forero Activo

    Hola!
    Tengo un Proceed desde hace un mes y ya cuenta con 2300km. En este tiempo, las quejas brillan x su ausencia, salvo pequeños detalles y uno de ellos es este:
    Todos los días, viajo por autopistas donde me encuentro con túneles de pequeño y mediano tamaño bastantes oscuros (salvo 1) y las luces no se encienden en la mayoria de las veces...
    Entiendo que tarden un cacho, pero veo como otros vehículos con sensores las prenden antes que el mío (y he optado por encenderlas yo mismo, no vaya ser q me paren los de Verde un día :( )
    La cuestión es... no habrá forma de hacer q dicho sensor sea algo más sensible? jej

    Saludosss
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    A lo mejor las encienden los demás vehículos también manualmente.
    A mi también me ocurre, sobre todo en túneles cortos y bien iluminados.
    Comentándolo con compañeros de trabajo, cuyos coches también llevan estos sensores (KIA y otras marcas), a ellos también les pasa.
     
  3. pdra86

    pdra86 Forero Activo

    Me pasa igual! tambien hay que tener en cuenta a la velocidad a k pasas el tunel. Una cosa donde tenemos los sensores de lluvia y luz?
    Un saludo!
     
  4. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    El de luz en el salpicadero, y el de lluvia (creo) que por la zona del espejo retrovisor.
     
  5. guillo

    guillo Forero Activo

    tengo la misma "queja".
    se puede regular pa q encienda antes???
    y si, a algunos les pasa lo mismo... pero a otros no, mi viejo tiene un focus y se le encienden bien...
     
  6. Mopy

    Mopy Forero Activo

    ami me pasa lo mismo,fui a la casa para decirles q no era normal y lo q icieron era volvermelo a programar,pero me comentaron q tiene un retardo de unos 5 segundos y no se puede cambiar.esq en un c4 y un audi de unos amigos se encienden namas entrar,casi instantaneo!eso debe ser q lo an fabricado asi.
     
  7. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    Como no suelo conducir por autovias con tuneles pues no lo he notado, solo cuando entro al garaje y se encienden al poco, vamos que no me parece mucho tiempo, aunque no es lo mismo ir casi parado que a 120, claro.

    Tengo un par de amigos a los que se les enciende enseguida y se quejan que si de día circulan por zonas con sombras (arboles, edificios,...) el coche parece una feria. Vamos que lo que es bueno para una cosa es malo para otra.
     
  8. Sengir

    Sengir Forero Activo

    Ubicación:
    Gallaecia
    Vehículo/s:
    Pro cee'd 1.6 Active Black pearl + Muelles Eibach + Llantas
    Claro, tarda 3-5 segundos en captar el cambio de luz.

    A mi me parece normal porque por ejemplo, como dice manadi, de dia pasas por debajo de una rotonda donde te de la sombra y no quieres que se te anden encendiendo al primer cambio de luz.
     
  9. JaviSoto

    JaviSoto Forero Activo

    Claro, cuando entro en un garaje, nada, a los pocos segundos se encienden (pero casi parados) a 120 esq se encienden a la mitad del tunel y eso sí, apenas es salir de él y apagarse...
    nose, no lo veo nada cómodo, lo llevo en automático y voy más pendiente de si se enciende o no q otra cosa, con lo cual es mejor como toda la vida, a darle al botoncito :(
     
  10. JaviSoto

    JaviSoto Forero Activo

    Si, estoy de acuerdo con ese retardo, pero deberia diferenciar entre una sombra y la oscuridad jajja para eso es sensor no?
    Ya puestos a pedir y ser tikismikis... ¿No estaría bien, q al encenderse los limpias un dia de lluvia, tb lo hicieran las luces solas para mejorar la visibilidad? Mira q estas cosas no cuestan nada, son solo software....
     
  11. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Es un sensor, no suelen regularse, en el grupo vag no se regula asique en kia yo creo que menos.
     
  12. ko

    ko Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    Kia Magentis crdi EX II
    hay alguna manera de q se enciendan las luces en autoa mas claridad?? (sin cubrir el senson con mas plasticos o algo)
    lo digo xq al amanecer se apagan muy pronto y al anochecer tardan mucho...
     
  13. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    Quizás se podría intentar cubrirlo con papel cebolla de un color oscuro (creo que se llama así al papel ese que es translucido) y si resulta pues supongo que igual que se tintan los faros traseros pues se podría tintar el sensor, total es plástico.
     
  14. JaviSoto

    JaviSoto Forero Activo

    Ya, la verdad q había pensado en poner algo encima de él para oscurecerlo un poco... aunque me parece difícil :(
     
  15. uni

    uni Guest

    A mm i me pasa lo mismo en el kia, pero en el civic de mi chica se encienden enseguida. Toca esperar a que se enciendan o hacerlo manual, como bien dices.
     
  16. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Hola. A mí en el Mondeo tardaban un pelín pero bastante menos que en Ceed o que en el Magentis, que tienen más o menor el mismo retardo. Sí es cierto que yo también lo he notado pero bueno, o aguanto al automatismo o lo hago manual dependiendo de la circunstancia que sea. Que yo sepa el sensor de lluvia está en el parabrisas a la altura del espejo retrovisor, el cableado sale también con el del espejo electrocrómico o como se diga, y el de la luz es la bolita que está en el salpicadero en la zona central creo. Bueno, a aguantarse tocan. :) Saluditos
     
  17. Guashh

    Guashh Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    pro_ceed 1.6 CRDI 115cv 6v
    Hola chicos, levanto este tema, ya que se sigue dando también en el modelo 2010... la verdad que tarda bastante en reaccionar. Eso si el de lluvia, la única vez que lo he probado, va muy fino.

    Ojala sea este el único problema
     
  18. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    diferencia entre luces d tunel y luces automaticas , luces d tunel q la gran mayoria de coches usa s encienden muy rapido y luces auto en nuestro caso s encienden con retardo para n encenderse antes de ser d noche
     
  19. Guashh

    Guashh Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    pro_ceed 1.6 CRDI 115cv 6v
    gracias por tu respuesta 20 vvt, pero te puedo decir que en algunas zonas de sombra, tambien se encienden.
     
  20. gominolas

    gominolas Forero Activo

    Ubicación:
    Vitoria, alias: Siberia-Gasteiz
    Vehículo/s:
    KIA CARENS 1.6 GDI CONCEPT
    Ya comente la idea hace un tiempo,ponerle un diminuto recorte de film gris a modo de filtro.Y si asi se encienden un pelin antes al atardecer tampoco pasa nada,es mas seguridad:ser mejor visto.
     

Compartir esta página