Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Sensor de Lluvia

Tema en 'Electricidad / Electrónica Carens MK4' iniciado por charleston, 22 Abr 2014.

  1. charleston

    charleston Forero Activo

    Ubicación:
    Toletum
    Vehículo/s:
    En unos dias tendre mi kia Carens drive 136 cv
    Hola foreros no se si os ocurre o si alguien sabe si eso es normal. A veces( muy pocas )Se pone solo el limpia sin estar lloviendo ni humedad. Da una sola pasada y ya no da más. Eso es normal? Le ocurre a algún carens más?
    Gracias de antemano por vuestra respuesta!
     
  2. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    Yo no tengo limpia automatico pero la verdad es que no me parece muy normal ya que darle sl limpia "en seco" no es recomendable por los hipoteticos rallones que puedan darse.

    Yo lo tenia en mi ex2008 y lo tenia desconectado , la verdad es que no me gustaba que funcionase al ritmo que le apetecia al sistema.

    Saludos
     
  3. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    Offtopic: Ojancano tu estas por forocoches? Me suenas ahora que has dicho lo de tu ex2008...
     
  4. funny_games

    funny_games Forero Activo

    Vehículo/s:
    KIA Carens 1.7 CRDI 115CV Drive 5Pl Clear White
    Yo en el carens lo llevo siempre desconectado y cuando empieza a llover lo activo. Así me ahorro limpiezas en seco del limpia..
     
  5. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    salvando la diferencia que el mio es un ceed, aunque el sistema supongo que sera muy parecido sino el mismo, te dire que eso no me ha pasado nunca. Realmente no conozco el principio basico del funcionamiento, pero podria ser que algun sensor, imagino que apuntando al cristal, no detecte bien la luz por suciedad y en un momento dado considere que hay agua y por eso haga una pasada tonta? ???
     
  6. Javito

    Javito Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens Drive 1.7 CRDI 115cv, Black Cherry
    Yo cuando no va a llover lo dejo desconectado y cuando se avecina lluvia, lo pongo en automático. Pero no he visto que me haga ese barrido extraño.
     
  7. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut
    +1

    yo hago exactamente lo mismo y nunca se le va la pinza, tengo un pro_ceed del 2010
     
  8. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    El barrido si lo dejas conectado lo hace nada mas encender el coche, si te lo hace en otro momento sin lluvia ni nada llévalo
     
  9. chiflon

    chiflon Forero Activo

    Ubicación:
    Málaga
    Vehículo/s:
    Pro_cee'd 1.6 CRDi VGT 128 CV Emotion EcoDynamics
    Tal y como dice kiaproceed2013 si lo tienes en automático cada vez que enciendas el coche hace un barrido. Me lo comentó el comercial porque puede ser molesto, y lo es...

    Creo que como hacemos todos: siempre desactivado y en automático cuando llueve.
     
  10. Ojancano

    Ojancano Forero Activo

    Vehículo/s:
    KIA Carens CRDI 115cv "Ojancano Edition"
    El mismo XD
     
  11. rikachu

    rikachu Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Carens Drive 7pl diesel 115cv
    Yo normalmente lo tengo en automático y nunca ha hecho el barrido al arrancar el coche, quizás sea porque tu coche es un ceed y lleve otro sistema
     
  12. hansi794

    hansi794 Forero Activo

    Ubicación:
    (Madrid)
    Vehículo/s:
    Kia Carens 1.7 CRDI 136 CV Drive
    Ami me ha pasado alguna vez también, siempre lo llevo todo en automático, no le doy mayor importancia.
     
  13. accma

    accma Forero Activo

    Ubicación:
    Leioa
    Vehículo/s:
    Kia Cee'd SW 1.6 CRDi 115CV Emotion (Phoenix Silver)
    A mí me ha pasado también alguna vez en el Cee'd. Y también me vibra un poco el sensor y cuando lo toco para que deje de vibrar también hace algún barrido. El sensor se encuentra al lado del retrovisor interior. Leí hace tiempo el funcionamiento de estos sistemas y, más o menos, es el siguiente: el sensor envía una luz infrarroja a un determinado ángulo. Cuando hay agua, la cantidad de esa luz que se refleja es inferior a cuando no hay y entonces activa el limpiaparabrisas.

    Un saludo.
     
  14. lodejoentusmano

    lodejoentusmano Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Carens (MK4) julio 2013 1.7CRDI 115CV
    Buenas, yo siempre lo llevo en automático y no hace un barrido cuando arrancas el coche, solo cuando lo llevas desactivado y lo pones en automático hace un barrido, debe haber diferencia entre el funcionamiento de este sistema del Ceed y de la Carens.

    El motivo de un barrido puntual debe ser alguna mancha o polvo que quede en el área del sensor y le haga pensar que pueda estar lloviendo, a mi también me ha pasado alguna vez lo del barrido puntual y en mi coche anterior también paso alguna vez.
     
  15. Edcalzon

    Edcalzon Forero Activo

    Ubicación:
    Titulcia
    Vehículo/s:
    Kia carens 2014 Emotion
    En el conce me dijeron que desconectara el sensor porque al encender el coche comprobaba que funciona y barria en seco, esa es la teoria, yo siempre tengo el sensor encendido y no hace dicha prueba.

    Nunca me a saltado solo el sensor.
     
  16. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Lo habrán mejorado en la carens, en el ceed lo hace
     
  17. Triston

    Triston Forero Activo

    Vehículo/s:
    KIA Carens 1.7 CRDI Drive 7 Plazas
    En mi Carens también hace un barrido automático cuando arrancas si llevas el sensor encendido... Eso sí, por lo que he podido comprobar, sólo lo hace sí esperas a que acabe lo de "Comprobando el sistema" que sale cuando das al contacto. Si arrancas sin esperar a qué acabe esa función, no pega barrido...

    Me supongo que mientras sale lo de comprobando el sistema esté verificando qué sistemas están activos para comprobar que funcionan correctamente, de ahí el barrido automático cuando lo arrancas...
     
  18. CaboMayor

    CaboMayor Forero Activo

    Ubicación:
    Santander
    Vehículo/s:
    Carens 1.7 Drive Blanquita + Techo
    Pues yo he tenido un rav4 con sensor en modo automático y alguna vez si que hacia un barrido sin lluvia. Lo que me parece una "cagada" es que haga un barrido cada vez que se arranque el coche. Si es asi como decís habra que dejarle en modo off siempre. Porque si no las escobillas van a durar un tris.
     
  19. charleston

    charleston Forero Activo

    Ubicación:
    Toletum
    Vehículo/s:
    En unos dias tendre mi kia Carens drive 136 cv
    El mio no lo hace cada vez que arranco. Tan solo alguna vez pero algo puntual y no al arrancar.
     
  20. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Mi anterior coche también hacía un barrido cada vez que lo conectabas, no al arrancar pues cada vez q lo arrancabas tenias q conectar y desconectar para que funcionase jajaja, así que es más de lo mismo, si en el.carens no lo hace es lo suyo
     

Compartir esta página