Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Se enciende solo el climatizador en mi proceed

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por rubenpot, 17 Mar 2010.

  1. rubenpot

    rubenpot Nuevo Forero

    Ubicación:
    Móstoles, Madrid
    Vehículo/s:
    KIA Pro_Ceed 1.6 CRDI Active
    Hola!

    A ver aqui va mi problema a ver si le ha pasado a alguien más.

    Cuando cierro la tapa este que esta entre el cenicero y los mandos del climatizador, el climatizador se pone en funcionamiento el solito.

    Me explico un poco mejor... tengo la tapa abierta y lo tipico que la cierras rapido con la mano dandole un golpecillo rapido hacia arriba, y justo cuando se cierra pues se enciende solo el climatizador.

    El coche no tiene ni 5 meses todavia asi que esta en garantia, merece la pena llevarlo al servicio técnico? A alguien más le ha pasado?

    Gracias a todos de antemano
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    ¿? Te pasa siempre que haces eso? No tiene lógica ni sentido alguno
     
  3. rubenpot

    rubenpot Nuevo Forero

    Ubicación:
    Móstoles, Madrid
    Vehículo/s:
    KIA Pro_Ceed 1.6 CRDI Active
    Pues he estado probando... y de cada 10 veces que lo hago pasa 7 mas o menos...

    Es super raro, es como si el pequeño golpe que da la tapa al cerrarse, el coche lo tomara como si pulsara el boton de encendido del climatizador
     
  4. Tazoo

    Tazoo Forero Experto

    Ubicación:
    Reus (Tarragona)
    Vehículo/s:
    Pro_cee'd 2.0 CVVT + Filtro BMC-CDA + Xenon 6000ºK + Car-audio
    Al igual tiene el botoncito algo suelto, y al dar el golpecito, el climatizador detecta como que hace contacto.
    Yo lo llevaria al taller a ver que pasa...

    OFFTOPIC: Veo en tu firma que has estado en Salou? Tienes un Pro dorado? Te encontraste alguna nota de kiafaq en el limpiacristales?
     
  5. rubenpot

    rubenpot Nuevo Forero

    Ubicación:
    Móstoles, Madrid
    Vehículo/s:
    KIA Pro_Ceed 1.6 CRDI Active
    No tio, cuando estuve en Salou todavia no tenia el coche.
     
  6. rubenpot

    rubenpot Nuevo Forero

    Ubicación:
    Móstoles, Madrid
    Vehículo/s:
    KIA Pro_Ceed 1.6 CRDI Active
    Bueno lo he llevado al servicio tecnico.

    Me han dicho que el problema no es que se encienda solo cuando cierro la tapa sino que no se esta encendiendo cuando pongo el contacto porque debe haber algo suelto. Y cuando cierro la tapa, el golpe provoca que se ponga en funcionamiento.

    El tema es que no me habia dado cuenta de que no se encendía con el contacto. Se lo han quedado para mirarlo a ver si es problema de instalación o de pieza.

    Seguramente no me he dado cuenta porque el coche lo cojo para ir a currar por la mañana (sobado) y al volver por la tarde (hasta la polla y mas sobado todavia) XD.

    Cuando me digan por que es lo pongo aqui por si le pasa a alguien mas.

    PD: Perdon por el parrafazo. XD
     

Compartir esta página