Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Salta archivo mp3 del USB al encender xenón

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por cokemotoreto, 18 Oct 2012.

  1. cokemotoreto

    cokemotoreto Forero Activo

    Vehículo/s:
    Kia Procee'd 1.6 crdi 115 cv
    Hola gente del foro. Tengo un pequeño problemilla. A ver si os pasa a alguien y me podéis hechar una mano.

    Tengo un pro_cee'd 1.6 crdi active 115 cv de 2008. El caso es que desde que le instalé un kit de xenón de 4300K, si tengo activadó el radiocd y está leyendo canciones (archivos de música mp3) del pincho USB, al encender las luces (kit de xenón), salta de la canción que está reproduciendo a la siguiente.

    Hasta ahora lo hacía y no había pasado nada, pero el otro día iba en circulando, encendí las luces, paró de reproducir la pista que estaba sonando y ya no leyó más el USB. Llamé al concesionario KIA donde lo llevo habitualmente y me dijeron que le desconectara la batería durante una hora y que volvería a funcionar. Así lo hice, y efectivamente, ya vuelve a funcionar.

    El caso es que me imagino que el salto de canción que hace tendrá algo que ver con la caída de tensión de la batería que causa el xenón al encenderse. Por ello, me preguntaba si a alguien más le sucede esto y si sabe qué puedo hacer para que no ocurra más.

    Muchas gracias y espero respuestas.

    Un saludo a todos.
     
  2. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    buuaaa!! esto le a pasado a muchos ,esta mas que ablado esto jajaja si usas el buscador lo vas a encontrar
    yo desde que me puse la 2din no me sucede
     
  3. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    +1
     
  4. cokemotoreto

    cokemotoreto Forero Activo

    Vehículo/s:
    Kia Procee'd 1.6 crdi 115 cv
    Vale... Muy bien... ¿Y la 2din esa se puede saber qué es, para qué sirve y qué hace?

    Un saludo.
     
  5. cokemotoreto

    cokemotoreto Forero Activo

    Vehículo/s:
    Kia Procee'd 1.6 crdi 115 cv
    Hooooolaaaaaaaa... Alguien me puede dar una solución a mi problema??

    Muchas gracias. Mientras, seguiré esperando.

    Un saludo a todos.
     
  6. gaditano14

    gaditano14 Forero Activo

    Ubicación:
    Cádiz
    Vehículo/s:
    Ceed 1.6 crdi 90 cv concept + Xenon 4300ºK+ Led's Matricula + Led's interior
    Yo llevo tmb el kit de 4300k y ami jamás me a pasado eso....
     
  7. cokemotoreto

    cokemotoreto Forero Activo

    Vehículo/s:
    Kia Procee'd 1.6 crdi 115 cv
    Hola. ¿Pero tu Cee'd es el que muestra la foto de tu perfil o el del pie del mensaje? Porqué el de la foto de tu perfil es más nuevo que el mío (04/2008), tal vez el radiocd no sea el mismo y no le suceda el mismo problema. El radiocd que monta el mío es el original, de la marca Siemens. Sé que es Siemens porqué antes trabajaba en Kia y he desmontado alguno.

    Aunque este problema no sé si tiene su origen en el aparato de audio o en el propio pincho USB... Porqué si voy escuchando un cd no sucede, solamente ocurre cuando conecto el pincho, por eso digo que no estoy seguro que el problema sea el aparato de audio.

    El caso es que me jode bastante, porqué voy escuchando una canción, enciendo las luces y ale... la canción se corta y salta a la siguiente...

    Un saludo y gracias por vuestras aportaciones.
     
  8. Ard_2.0

    Ard_2.0 Forero Activo

    Buenas! eso a mi tambien me pasa, puse el xenon de 6000k y lo que comentas, del usb se saltan las canciones, creo que es porque son kits de 35w si no recuerdo mal, creo que se solucionaba con los que son de 55w. a mi de momento no me ha ido a mas y llevo ya un par de años con ellos.
     
  9. Diens

    Diens Forero Activo

    Ubicación:
    Collado Villalba, Madrid
    Vehículo/s:
    Kia Pro_cee'd Drive CRDI 90cv Blanco
    Hay kits de 35w con CanBus, creeis que se solucionaria tambien con este? O solo 55w?
    Solobpasa en los modelos de antes del restyling? Hace lo mismo con el ipod/iphone?
     
  10. mgs_69loi

    mgs_69loi Nuevo Forero

    A mi tmb e pasa...
     
  11. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    Yo llevo 35w normales, es el restyling y no me pasa eso, ni con la de serie y tampoco con la 2Din
     
  12. Diens

    Diens Forero Activo

    Ubicación:
    Collado Villalba, Madrid
    Vehículo/s:
    Kia Pro_cee'd Drive CRDI 90cv Blanco
    Guay, este puente monto xenon, ya os comentare que tal va
     

Compartir esta página