Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Ruido y vibración al arrancar.... a veces...

Tema en 'Mecánica cee'd MK1' iniciado por novatillo, 4 Oct 2010.

  1. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    Buenas.

    Hace más de un mes al ir a arrancar el coche salió más humo de lo normal y al ralentí notaba cada cierto tiempo un golpe (vibración fuerte) como la vibración normal pero cada cierto tiempo la vibración era bastante más tiempo que el resto del tiempo. Apagué el motor y al volver a arrancar ya no lo hacía.

    Esta tarde más de lo mismo, humo al arrancar y los "golpecitos" esos.

    La única relación que puede haber entre ambos casos es que el coche haya estado parado más de 24 horas. Y lo raro es que en los 7 meses y medio que tengo el coche ha estado parado mucho más tiempo y no lo ha hecho.

    ¿A alguien más le ha pasado?

    Un saludo.
     
  2. shiv

    shiv Forero Activo

    Ubicación:
    Bronxtoles city
    Vehículo/s:
    Pro_cee´d 2.0 CRDI
    Especulo,...

    ¿Puede ser el aire acondicionado? El mío, en frío, se le nota más que en caliente que entre "de golpe", está un rato y para. Por eso trato de arrancarlo siempre con la tª del clima más bien alta, incluso en verano.
     
  3. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    No creo más que nada porque el aire acondicionado apenas lo utilizo y cuando lo uso lo apaga antes de parar el motor.

    Así que no sé a ver si esta semana tengo un rato y voy al conce, aunque esta la cosa jodía
     
  4. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Que cosa mas extraña.. comenta con lo que te digan
     
  5. Mikers

    Mikers Nuevo Forero

    Ubicación:
    Palmeira
    Vehículo/s:
    Pro cee´d 90
    humo blanco? puede ser porque el motor esté frio todavia
     
  6. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    Realmente más que el humo lo que me mosquea es lo otro.

    Porque de normal con el coche al ralentí se nota una vibración de un movimiento circular, pero esta vez es como si en algun punto del circulo algo chocara, con lo que en ese punto la vibración es mas grande (como un golpe) y se oye más el motor.

    Y bueno lo del motor frio, no sé porque la primera vez que pasó fua a final de agosto, principio de septiembre
     

Compartir esta página